<!doctype html>

<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie-8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9 lt-ie10"><![endif]-->
<!--[if !IE]> --> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<title>10 Things to Know for Today - FederalNewsRadio.com</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">

	

			<!-- SailThru -->
			<meta name="sailthru.canonical" content="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/" />
			<meta name="sailthru.date" content="2017-02-22 08:28:27" />
								<meta name="sailthru.image.full" content="http://federalnewsradio.com/wp-content/uploads/2017/02/California_Storms_59986.jpg" />
			<meta name="sailthru.image.thumb" content="http://federalnewsradio.com/wp-content/uploads/2017/02/California_Storms_59986-150x150.jpg" />
				<!-- /SailThru -->
		<meta http-equiv="refresh" content="720" />
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/" />
<link rel="canonical" href="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Things to Know for Today" />
<meta property="og:description" content="Among 10 Things to Know: Trump administration pursuing stricter immigration policy; accountability for war crimes urged as fresh round of Syrian peace talks begin; Dakota pipeline opponents face deadline to vacate encampment." />
<meta property="og:url" content="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/" />
<meta property="og:site_name" content="FederalNewsRadio.com" />
<meta property="article:section" content="Government News" />
<meta property="article:published_time" content="2017-02-22T08:28:27+00:00" />
<meta property="article:modified_time" content="2017-02-22T08:59:38+00:00" />
<meta property="og:updated_time" content="2017-02-22T08:59:38+00:00" />
<meta property="og:image" content="http://federalnewsradio.com/wp-content/uploads/2017/02/California_Storms_59986.jpg" />
<script type='application/ld+json' async='async' defer='defer'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/federalnewsradio.com\/","name":"FederalNewsRadio.com"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='SailThru-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/sailthru-custom/assets/css/sailthru.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='webfonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,900|Lato:400,700,900,400italic,700italic,900italic' type='text/css' media='screen' />
<link rel='stylesheet' id='normalize-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/vendor/foundation/css/normalize.min.css?ver=1475003636' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/css/foundation.min.css?ver=1475004195' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/vendor/slick.js/slick/slick.css?ver=1432820120' type='text/css' media='screen' />
<link rel='stylesheet' id='site-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/css/site.min.css?par=newcache' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/css/print.min.css?ver=1475003636' type='text/css' media='print' />
<link rel='stylesheet' id='countdown-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/css/countdown.css?ver=1476109304' type='text/css' media='screen' />
		<!-- DFP -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- /DFP -->
				<!-- Google Analytics -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23103174-12', 'auto');
					ga('set', 'dimension1', 'The Associated Press');
					ga('send', 'pageview');
		</script>
		<!-- /Google Analytics -->
		<script src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/advertisement.js" async></script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZGJTC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZGJTC');</script>
		<!-- End Google Tag Manager -->
		
				<!-- Taboola -->
		<script type="text/javascript" async="async" defer="defer" > 
			
					window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/wtop-federalnewsradio/loader.js');
				</script>
		<!-- /Taboola -->
		<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/jquery/jquery-1.11.2.min.js'></script>

        <script>
        // Fallback to loading jQuery from a local path if the CDN is unavailable
        (window.jQuery || document.write('<script src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/vendor/jquery/dist/jquery.min.js"><\/script>'));
        </script><script type='text/javascript'>
/* <![CDATA[ */
var DFP_config = {"account":"6585","template":"<div id=\"%id%\"><\/div>","options":{"companionAds":{"refreshUnfilledSlots":true},"pubads":{"collapseEmptyDivs":true,"centering":true,"disableInitialLoad":false,"enableSingleRequest":true,"enableVideoAds":false,"rendering":null}}};
var DFP_ad_slots = [{"name":"fnr_header_banner","sizes":"[[970, 90], [728, 90], [468, 60], [320, 50]]","id":"DFP_slot_fnr_header_banner_1","sizeMapping":{"[990, 200]":"[[970, 90], [728, 90]]","[768, 200]":"[[728, 90], [468, 60]]","[500, 200]":"[[468, 60]]","[0, 0]":"[[320, 50]]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_article","sizes":"[300, 250]","id":"DFP_slot_fnr_article_1","sizeMapping":false,"extra":false,"outofpage":false,"companion":false},{"name":"fnr_footer_banner","sizes":"[[728, 90], [468, 60], [320, 50]]","id":"DFP_slot_fnr_footer_banner_1","sizeMapping":{"[981, 200]":"[[728, 90]]","[768, 200]":"[[728, 90], [468, 60]]","[500, 200]":"[[468, 60]]","[0, 0]":"[[320, 50]]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_footer_mobile","sizes":"[320, 50]","id":"DFP_slot_fnr_footer_mobile_1","sizeMapping":{"[768, 200]":"[]","[0, 0]":"[[320,50]]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_1","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_1_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_2","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_2_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_3","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_3_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_4","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_4_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_5","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_5_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_6","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_6_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_7","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_7_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_nav_right_8","sizes":"[300, 250]","id":"DFP_slot_fnr_nav_right_8_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_interstitial","sizes":"[1, 1]","id":"DFP_slot_fnr_interstitial_1","sizeMapping":{"[768, 200]":"[1, 1]","[0, 0]":"[]"},"extra":false,"outofpage":true,"companion":false},{"name":"fnr_mobile_interstitial","sizes":"[1, 1]","id":"DFP_slot_fnr_mobile_interstitial_1","sizeMapping":{"[768, 200]":"[]","[0, 0]":"[1, 1]"},"extra":false,"outofpage":true,"companion":false},{"name":"fnr_hover","sizes":"[1, 1]","id":"DFP_slot_fnr_hover_1","sizeMapping":{"[768, 200]":"[1, 1]","[0, 0]":"[]"},"extra":false,"outofpage":true,"companion":false},{"name":"fnr_right_mobile","sizes":"[300, 250]","id":"DFP_slot_fnr_right_mobile_1","sizeMapping":{"[768, 200]":"[]","[0, 0]":"[[300, 250]]"},"extra":false,"outofpage":false,"companion":false},{"name":"fnr_right_1","sizes":"[[300, 600], [300, 250]]","id":"DFP_slot_fnr_right_1_1","sizeMapping":{"[768, 200]":"[[300, 600], [300, 250]]","[0, 0]":"[]"},"extra":{"[300, 250]":["fnr_right_1_extra"]},"outofpage":false,"companion":true},{"name":"fnr_right_3","sizes":"[300, 250]","id":"DFP_slot_fnr_right_3_1","sizeMapping":{"[768, 200]":"[[300, 250]]","[0, 0]":"[]"},"extra":false,"outofpage":false,"companion":false}];
var DFP_custom_targeting = {"is_front":"false","is_archive":"false","is_article":"true","is_gallery":"false","is_causey":"false","is_page":"false","is_search":"false","is_author":"false","is_dev":"true","slug":"10-things-to-know-for-today-392","category":["government-news","u-s-news","associated-press"],"tag":"","source":["the-associated-press"],"author":["the-associated-press"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/dfp-custom/assets/js/dfp.js?ver=1.4'></script>
<link rel='shortlink' href='http://federalnewsradio.com/?p=1288795' />
<link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="http://federalnewsradio.com/feed/podcast/" />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" async="async" defer="defer">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"10 Things to Know for Today","url":"http:\/\/federalnewsradio.com\/government-news\/2017\/02\/10-things-to-know-for-today-392\/","thumbnailUrl":"http:\/\/federalnewsradio.com\/wp-content\/uploads\/2017\/02\/California_Storms_59986-150x150.jpg","articleId":"1288795","dateCreated":"2017-02-22T13:28:27Z","articleSection":"Government News","creator":["The Associated Press"],"keywords":["the associated press\/government news","the associated press\/u.s. news"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
<link rel="alternate" type="application/rss+xml" title="FederalNewsRadio.com &raquo; Feed" href="http://federalnewsradio.com/feed/" />
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-152x152.png" />
		<link rel="icon" type="image/png" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/favicons/favicon-16x16.png" sizes="16x16" />
		<meta name="application-name" content="FederalNewsRadio.com"/>
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="http://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="http://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="http://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="http://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="http://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-310x310.png" />
					<!-- Begin ChartBeat  -->
			<script type="text/javascript">
				var _sf_async_config = _sf_async_config || {};
				/** CONFIGURATION START **/
				_sf_async_config.uid = 55822; // ACCOUNT NUMBER
				_sf_async_config.domain = 'federalnewsradio.com'; // DOMAIN 
				_sf_async_config.flickerControl = false;
				_sf_async_config.useCanonical = true;
				/** CONFIGURATION END **/
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

			<!-- End ChartBeat -->
					<!-- Begin NewRelic  -->
		<script type="text/javascript">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</script>
		<!-- End NewRelic -->
		
	<!--[if IE 8]>
		<link rel="stylesheet" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/css/nomq.css">
		<link rel="stylesheet" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/css/ie8.css">
			<![endif]-->
        <!--[if IE 8]>
		<link rel="stylesheet" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/fonts/lato.css">
		<link rel="stylesheet" href="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/fonts/sourcesanspro.css">
		<script type="text/javascript" src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/vendor/media-match/media.match.min.js"></script>
		<script type="text/javascript" src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
		<script type="text/javascript" src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/vendor/object.keys/src/object.keys.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-1288795 single-format-standard tribe-theme-wfed page-template-single-php">

	<div class="Overflow">

		<div class="Ad Widget  alignleft">
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_header_banner_1"></div>	</div>
</div>
		<header class="Header">
			<div class="row">
				<p class="Header-logo Logo">
											<a href="http://federalnewsradio.com" title="Homepage">
							<svg class="Svg" data-name="logo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 597 110" enable-background="new 0 0 597 110" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/logo.png" /><g>
	<g>
		<g>
			
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="9379.5107" y1="4892.3779" x2="9393.1416" y2="4941.9717" gradientTransform="matrix(-0.8085 0.5885 -0.5885 -0.8085 10533.3018 -1455.5991)">
				<stop  offset="0" style="stop-color:#C13B2E"/>
				<stop  offset="0.1351" style="stop-color:#BD392C"/>
				<stop  offset="0.2752" style="stop-color:#B53729"/>
				<stop  offset="0.4175" style="stop-color:#A83225"/>
				<stop  offset="0.5615" style="stop-color:#962C1E"/>
				<stop  offset="0.7068" style="stop-color:#7E2214"/>
				<stop  offset="0.8531" style="stop-color:#621302"/>
				<stop  offset="0.9977" style="stop-color:#410000"/>
				<stop  offset="1" style="stop-color:#410000"/>
			</linearGradient>
			<polygon fill="url(#SVGID_1_)" points="62.4,110 74.6,101.1 37,73.8 24.8,82.7 			"/>
			
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="2809.5166" y1="5853.646" x2="2823.1487" y2="5903.2427" gradientTransform="matrix(0.3114 0.9503 -0.9503 0.3114 4799.6128 -4439.8652)">
				<stop  offset="0" style="stop-color:#C13B2E"/>
				<stop  offset="0.1351" style="stop-color:#BD392C"/>
				<stop  offset="0.2752" style="stop-color:#B53729"/>
				<stop  offset="0.4175" style="stop-color:#A83225"/>
				<stop  offset="0.5615" style="stop-color:#962C1E"/>
				<stop  offset="0.7068" style="stop-color:#7E2214"/>
				<stop  offset="0.8531" style="stop-color:#621302"/>
				<stop  offset="0.9977" style="stop-color:#410000"/>
				<stop  offset="1" style="stop-color:#410000"/>
			</linearGradient>
			<polygon fill="url(#SVGID_2_)" points="110.4,61.2 105.7,46.9 68.1,74.2 72.8,88.6 			"/>
			<g>
				
					<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="10491.5615" y1="-1621.334" x2="10505.1924" y2="-1571.7445" gradientTransform="matrix(-0.8074 -0.59 0.59 -0.8074 9447.4961 4979.5869)">
					<stop  offset="0" style="stop-color:#007795"/>
					<stop  offset="1" style="stop-color:#000016"/>
				</linearGradient>
				<polygon fill="url(#SVGID_3_)" points="16.3,91 28.4,99.9 43,55.8 30.8,46.9 				"/>
				
					<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="10511.0459" y1="-1621.3386" x2="10524.6768" y2="-1571.7473" gradientTransform="matrix(-0.8074 -0.59 0.59 -0.8074 9447.4961 4979.5869)">
					<stop  offset="0" style="stop-color:#C13B2E"/>
					<stop  offset="0.1351" style="stop-color:#BD392C"/>
					<stop  offset="0.2752" style="stop-color:#B53729"/>
					<stop  offset="0.4175" style="stop-color:#A83225"/>
					<stop  offset="0.5615" style="stop-color:#962C1E"/>
					<stop  offset="0.7068" style="stop-color:#7E2214"/>
					<stop  offset="0.8531" style="stop-color:#621302"/>
					<stop  offset="0.9977" style="stop-color:#410000"/>
					<stop  offset="1" style="stop-color:#410000"/>
				</linearGradient>
				<polygon fill="url(#SVGID_4_)" points="0.5,79.5 12.7,88.4 27.2,44.3 15,35.4 				"/>
			</g>
			<g>
				
					<linearGradient id="SVGID_5_" gradientUnits="userSpaceOnUse" x1="4692.8291" y1="-4631.5767" x2="4706.4595" y2="-4581.9873" gradientTransform="matrix(0.3087 -0.9512 0.9512 0.3087 2955.4585 5929.4561)">
					<stop  offset="0" style="stop-color:#007795"/>
					<stop  offset="1" style="stop-color:#000016"/>
				</linearGradient>
				<polygon fill="url(#SVGID_5_)" points="4.6,29.9 0,44.2 46.5,44.3 51.1,30 				"/>
				
					<linearGradient id="SVGID_6_" gradientUnits="userSpaceOnUse" x1="4712.3086" y1="-4631.5762" x2="4725.9385" y2="-4581.9868" gradientTransform="matrix(0.3087 -0.9512 0.9512 0.3087 2955.4585 5929.4561)">
					<stop  offset="0" style="stop-color:#C13B2E"/>
					<stop  offset="0.1351" style="stop-color:#BD392C"/>
					<stop  offset="0.2752" style="stop-color:#B53729"/>
					<stop  offset="0.4175" style="stop-color:#A83225"/>
					<stop  offset="0.5615" style="stop-color:#962C1E"/>
					<stop  offset="0.7068" style="stop-color:#7E2214"/>
					<stop  offset="0.8531" style="stop-color:#621302"/>
					<stop  offset="0.9977" style="stop-color:#410000"/>
					<stop  offset="1" style="stop-color:#410000"/>
				</linearGradient>
				<polygon fill="url(#SVGID_6_)" points="10.7,11.4 6,25.7 52.5,25.8 57.1,11.4 				"/>
			</g>
			<g>
				<linearGradient id="SVGID_7_" gradientUnits="userSpaceOnUse" x1="51.6915" y1="-3.9371" x2="65.323" y2="45.6571">
					<stop  offset="0" style="stop-color:#007795"/>
					<stop  offset="1" style="stop-color:#000016"/>
				</linearGradient>
				<polygon fill="url(#SVGID_7_)" points="59.2,0 44.2,0 58.4,44.2 73.5,44.2 				"/>
				<linearGradient id="SVGID_8_" gradientUnits="userSpaceOnUse" x1="71.1732" y1="-3.9377" x2="84.805" y2="45.6576">
					<stop  offset="0" style="stop-color:#C13B2E"/>
					<stop  offset="0.1351" style="stop-color:#BD392C"/>
					<stop  offset="0.2752" style="stop-color:#B53729"/>
					<stop  offset="0.4175" style="stop-color:#A83225"/>
					<stop  offset="0.5615" style="stop-color:#962C1E"/>
					<stop  offset="0.7068" style="stop-color:#7E2214"/>
					<stop  offset="0.8531" style="stop-color:#621302"/>
					<stop  offset="0.9977" style="stop-color:#410000"/>
					<stop  offset="1" style="stop-color:#410000"/>
				</linearGradient>
				<polygon fill="url(#SVGID_8_)" points="78.7,0 63.6,0 77.9,44.2 93,44.2 				"/>
			</g>
			
				<linearGradient id="SVGID_9_" gradientUnits="userSpaceOnUse" x1="9360.0313" y1="4892.3779" x2="9373.6611" y2="4941.9678" gradientTransform="matrix(-0.8085 0.5885 -0.5885 -0.8085 10533.3018 -1455.5991)">
				<stop  offset="0" style="stop-color:#007795"/>
				<stop  offset="1" style="stop-color:#000016"/>
			</linearGradient>
			<polygon fill="url(#SVGID_9_)" points="78.2,98.5 90.3,89.7 52.8,62.3 40.6,71.2 			"/>
			
				<linearGradient id="SVGID_10_" gradientUnits="userSpaceOnUse" x1="2790.0334" y1="5853.6548" x2="2803.6621" y2="5903.2393" gradientTransform="matrix(0.3114 0.9503 -0.9503 0.3114 4799.6128 -4439.8652)">
				<stop  offset="0" style="stop-color:#007795"/>
				<stop  offset="1" style="stop-color:#000016"/>
			</linearGradient>
			<polygon fill="url(#SVGID_10_)" points="104.3,42.7 99.6,28.4 62.1,55.7 66.8,70.1 			"/>
		</g>
	</g>
	<g>
		<path fill="#808285" d="M476,106.6h-3V95h-2.5v-2.6h5.5V106.6z"/>
		<path fill="#808285" d="M480,106.6v-2.7h11.8c1.8,0,2.3-0.8,2.3-1.6c0-0.8-0.5-1.6-2.3-1.6h-10.7l-0.9-0.9l0.6-7.4h15.3v2.8h-12.7
			l-0.2,3h8.4c3.9,0,5.5,1.8,5.5,4.2c0,2.4-1.6,4.3-5.6,4.3H480z"/>
		<path fill="#808285" d="M519.4,99.5c0,5.3-3,7.3-9.6,7.3c-6.6,0-9.6-2-9.6-7.3c0-5.3,3-7.3,9.6-7.3
			C516.4,92.2,519.4,94.2,519.4,99.5z M516.4,99.5c0-3.8-1.9-4.5-6.5-4.5c-4.7,0-6.5,0.7-6.5,4.5c0,3.8,1.9,4.5,6.5,4.5
			C514.5,104,516.4,103.3,516.4,99.5z"/>
		<path fill="#808285" d="M541.8,99.5c0,5.3-3,7.3-9.6,7.3c-6.6,0-9.6-2-9.6-7.3c0-5.3,3-7.3,9.6-7.3
			C538.8,92.2,541.8,94.2,541.8,99.5z M538.8,99.5c0-3.8-1.9-4.5-6.5-4.5c-4.7,0-6.5,0.7-6.5,4.5c0,3.8,1.9,4.5,6.5,4.5
			C536.9,104,538.8,103.3,538.8,99.5z"/>
		<path fill="#808285" d="M571.4,106.6h-3.2l-1.8-3.5h-10.5l-1.8,3.5h-3.2l5.8-11.4c0.9-1.8,2-3,4.4-3c2.4,0,3.5,1.2,4.4,3
			L571.4,106.6z M562.6,95.8c-0.3-0.6-0.7-1-1.5-1c-0.8,0-1.2,0.4-1.5,1l-2.4,4.7h7.8L562.6,95.8z"/>
		<path fill="#808285" d="M577.5,95.5v11.1h-2.9V92.4h2.9c1.1,0,1.6,0.6,2,1.1l5.9,7.3l5.9-7.3c0.4-0.5,0.9-1.1,2-1.1h2.9v14.2h-2.9
			V95.5l-6.8,8.2h-2.3L577.5,95.5z"/>
	</g>
	<g>
		<path fill="#9F2F22" d="M130.9,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v33h-6.9V12.4z"/>
		<path fill="#9F2F22" d="M155.8,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v26.3h13.5v6.8h-20.4V12.4z"/>
		<path fill="#9F2F22" d="M180.7,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v49.3c0,6.8-5,11.7-11.7,11.7h-11.7V12.4z M192.5,78.4
			c2.8,0,4.9-2.1,4.9-5V24.1c0-2.9-2.1-5-4.9-5h-4.9v59.3H192.5z"/>
		<path fill="#9F2F22" d="M210.5,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v26.3h13.5v6.8h-20.4V12.4z"/>
		<path fill="#9F2F22" d="M235.4,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v16.5c0,4.3-2,7.8-5.2,9.9c3.2,1.9,5.2,5.4,5.2,9.7v25H252V58.8
			c0-2.9-2.1-5-4.9-5h-4.9v31.4h-6.9V12.4z M247.1,47c2.8,0,4.9-2.1,4.9-5v-18c0-2.9-2.1-5-4.9-5h-4.9V47H247.1z"/>
		<path fill="#9F2F22" d="M273.4,12.4h6.9l10.8,72.7h-6.8l-2.1-14.5h-10.8l-2.1,14.5h-6.8L273.4,12.4z M281.5,63.9l-4.7-32.9
			l-4.7,32.9H281.5z"/>
		<path fill="#9F2F22" d="M294.8,12.4h6.9v66h12.5v6.8h-19.3V12.4z"/>
		<path fill="#17445C" d="M330.6,12.4h6.4L348.9,63V12.4h6.2v72.7h-6.4l-11.8-50.6v50.6h-6.2V12.4z"/>
		<path fill="#17445C" d="M361.3,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v26.3h13.5v6.8h-20.4V12.4z"/>
		<path fill="#17445C" d="M403.2,12.4l1.8,16l2-16h6.3l-5.1,28.4l3.9,25.8l7.5-54.1h6.8l-10.8,72.7h-6.2L405,55.9l-4.2,29.3h-6.2
			l-10.8-72.7h6.8l7.5,54.1l3.7-25.5l-4.9-28.7H403.2z"/>
		<path fill="#17445C" d="M435.8,61.7v12.8c0,2.9,2.1,5,4.9,5c2.8,0,4.9-2.1,4.9-5V64.4c0-10.3-16.6-16.8-16.6-31.4V23
			c0-6.8,5-11.6,11.7-11.6c6.8,0,11.7,4.9,11.7,11.6v12.7h-6.9V23c0-2.9-2.1-5-4.9-5c-2.8,0-4.9,2.1-4.9,5v10
			c0,10.3,16.6,16.9,16.6,31.4v10.1c0,6.8-5,11.7-11.7,11.7c-6.7,0-11.7-5-11.7-11.7V61.7H435.8z"/>
		<path fill="#808285" d="M470.5,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v16.5c0,4.3-2,7.8-5.2,9.9c3.2,1.9,5.2,5.4,5.2,9.7v25h-6.9
			V58.8c0-2.9-2.1-5-4.9-5h-4.9v31.4h-6.9V12.4z M482.3,47c2.8,0,4.9-2.1,4.9-5v-18c0-2.9-2.1-5-4.9-5h-4.9V47H482.3z"/>
		<path fill="#808285" d="M508.6,12.4h6.9l10.8,72.7h-6.8l-2.1-14.5h-10.8l-2.1,14.5h-6.7L508.6,12.4z M516.7,63.9L512,30.9
			l-4.7,32.9H516.7z"/>
		<path fill="#808285" d="M530,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v49.3c0,6.8-5,11.7-11.7,11.7H530V12.4z M541.7,78.4
			c2.8,0,4.9-2.1,4.9-5V24.1c0-2.9-2.1-5-4.9-5h-4.9v59.3H541.7z"/>
		<path fill="#808285" d="M559.7,12.4h6.9v72.7h-6.9V12.4z"/>
		<path fill="#808285" d="M572.8,23c0-6.8,5-11.6,11.7-11.6c6.8,0,11.7,4.9,11.7,11.6v51.4c0,6.8-5,11.7-11.7,11.7
			c-6.8,0-11.7-5-11.7-11.7V23z M584.5,79.4c2.8,0,4.9-2.1,4.9-5V23c0-2.9-2.1-5-4.9-5c-2.8,0-4.9,2.1-4.9,5v51.4
			C579.6,77.4,581.7,79.4,584.5,79.4z"/>
	</g>
</g></svg>						</a>
									</p>

				<div class="SocialListenSearch">

					<div class="Listen">

											<a href="http://federalnewsradio.com/sports-schedule/">
							Sports						</a>
					
											<a href="http://federalnewsradio.com/listen-live/" target="_blank">
							Listen						</a>
					
					</div>
				
					
					<div class="Social">

											<a href="http://www.facebook.com/FederalNewsRadio" title="Facebook" target="_blank">
							<svg class="Svg" data-name="facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="24px" viewBox="-299.5 408.5 12 24" enable-background="new -299.5 408.5 12 24" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/facebook.png" /><path d="M-288.517,408.507c0,1.326,0,3.703,0,3.703s-2.784-0.273-3.481,0.773c-0.381,0.572-0.155,2.246-0.189,3.448
	c1.215,0,2.478,0,3.693,0c-0.312,1.405-0.536,2.358-0.765,3.574c-1.052,0-2.948,0-2.948,0v11.503c0,0-3.48,0-5.116,0
	c0.001-3.546-0.001-7.683,0-11.458c-0.795,0-1.382,0-2.177,0c0-1.326,0-2.293,0-3.62c0.771,0,1.382,0,2.153,0
	c0.11-2.646,0.152-5.268,1.493-6.604C-294.347,408.326-292.909,408.507-288.517,408.507z"/></svg>						</a>
					
											<a href="http://www.twitter.com/FedNewsRadio" title="Twitter" target="_blank">
							<svg class="Svg" data-name="twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="23px" height="20px" viewBox="-294 406.5 23 20" enable-background="new -294 406.5 23 20" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/twitter.png" /><g id="Layer_1_1_">
	<path d="M-278.363,406.501c1.827-0.033,2.799,0.645,3.728,1.508c0.788-0.069,1.813-0.517,2.416-0.829
		c0.196-0.109,0.391-0.219,0.587-0.327c-0.345,0.949-0.812,1.691-1.53,2.255c-0.16,0.126-0.318,0.295-0.518,0.375
		c0,0.004,0,0.008,0,0.011c1.023-0.011,1.868-0.481,2.669-0.736c0,0.004,0,0.008,0,0.011c-0.421,0.682-0.991,1.374-1.599,1.87
		c-0.246,0.199-0.491,0.397-0.736,0.596c0.013,1.104-0.016,2.157-0.219,3.085c-1.178,5.393-4.299,9.055-9.24,10.623
		c-1.774,0.563-4.641,0.795-6.673,0.28c-1.008-0.255-1.918-0.543-2.773-0.923c-0.475-0.211-0.914-0.44-1.335-0.701
		c-0.138-0.086-0.276-0.172-0.414-0.258c0.458,0.014,0.995,0.143,1.507,0.058c0.464-0.076,0.918-0.056,1.346-0.152
		c1.067-0.238,2.014-0.554,2.83-1.04c0.396-0.235,0.996-0.513,1.277-0.853c-0.53,0.01-1.01-0.116-1.404-0.257
		c-1.526-0.549-2.414-1.558-2.992-3.074c0.462,0.052,1.794,0.174,2.106-0.093c-0.582-0.033-1.142-0.376-1.542-0.631
		c-1.227-0.783-2.228-2.094-2.221-4.114c0.163,0.078,0.324,0.156,0.485,0.235c0.308,0.132,0.622,0.203,0.99,0.28
		c0.155,0.033,0.466,0.126,0.644,0.059c-0.008,0-0.015,0-0.023,0c-0.237-0.282-0.624-0.47-0.863-0.772
		c-0.787-0.997-1.525-2.532-1.058-4.359c0.118-0.464,0.306-0.873,0.506-1.25c0.008,0.004,0.015,0.007,0.023,0.012
		c0.092,0.195,0.296,0.339,0.426,0.502c0.402,0.507,0.898,0.965,1.403,1.367c1.722,1.372,3.273,2.215,5.765,2.84
		c0.632,0.158,1.362,0.279,2.117,0.28c-0.212-0.629-0.144-1.647,0.023-2.255c0.42-1.531,1.332-2.634,2.669-3.226
		c0.32-0.141,0.675-0.244,1.047-0.327C-278.747,406.548-278.555,406.524-278.363,406.501z"/>
</g></svg>						</a>
					
					</div>
					
					<div class="Search">
						<form role="search" method="get" class="search-form" action="http://federalnewsradio.com/search/">
	<input type="search" class="st-default-search-input" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="Svg" data-name="search" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 22" style="enable-background:new 0 0 22 22;" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/search.png" /><path d="M21.4,18.5c0.4,0.4,0.6,0.9,0.6,1.5c0,1.1-0.9,2.1-2.1,2.1c-0.6,0-1.1-0.2-1.5-0.6l0,0l-6-6
	c-1.2,0.7-2.7,1.1-4.2,1.1C3.7,16.5,0,12.8,0,8.3C0,3.7,3.7,0,8.3,0s8.3,3.7,8.3,8.3c0,1.5-0.4,3-1.1,4.2L21.4,18.5L21.4,18.5z
	 M8.3,2.1c-3.4,0-6.2,2.8-6.2,6.2s2.8,6.2,6.2,6.2s6.2-2.8,6.2-6.2C14.4,4.8,11.7,2.1,8.3,2.1z"/></svg>	</button>
	
	
	</form>					</div>
					
				</div>
			</div>
		</header>

		<nav class="Nav Nav--primary clearfix">
	<div class="wrap clearfix">
		<a class="Nav-mobileTrigger Icon--mobileNav hide-for-large-up" href="#">
			<b></b>
			<b></b>
			<b></b>
			<span>Menu</span>
		</a>

		<ul class="Nav-mainMenu">
			<li class="Nav-item--depth0">
				<a href="http://federalnewsradio.com">
					<svg class="Svg" data-name="home" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 31 29" enable-background="new 0 0 31 29" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/home.png" /><g>
	<path fill="#FFFFFF" d="M31.1,11.3c-0.7,1-1.3,1.9-2,2.9c-0.3,0.4-0.5,0.5-0.9,0.2c-4.1-2.9-8.2-5.7-12.3-8.6
		c-0.2-0.1-0.3-0.1-0.5,0C11.2,8.6,7.1,11.4,3,14.3c-0.4,0.3-0.6,0.3-0.9-0.2c-0.7-1-1.3-1.9-2-2.9c0-0.1,0-0.2,0-0.3
		c0.1-0.1,0.2-0.2,0.3-0.3c4.9-3.4,9.8-6.9,14.7-10.3c0.4-0.3,0.5-0.3,0.9,0c4.9,3.4,9.8,6.9,14.7,10.3c0.1,0.1,0.2,0.2,0.4,0.3
		C31.1,11.1,31.1,11.2,31.1,11.3z"/>
	<path fill="#FFFFFF" d="M26.9,0.1c0.3,0.1,0.4,0.4,0.4,0.7c0,1.6,0,3.2,0,4.9c0,0.2,0,0.5-0.3,0.6c-0.2,0.1-0.4,0-0.6-0.1
		c-1.1-0.8-2.2-1.5-3.2-2.3c-0.2-0.2-0.3-0.4-0.3-0.6c0-0.8,0-1.6,0-2.4c0-0.3,0.1-0.5,0.4-0.7C24.4,0.1,25.7,0.1,26.9,0.1z"/>
	<path fill="#FFFFFF" d="M18.6,17.4c-2,0-4,0-6,0c0,0.1,0,0.3,0,0.4c0,3.3,0,6.7,0,10c0,0.6-0.1,0.7-0.7,0.7c-2.5,0-5,0-7.4,0
		c-0.5,0-0.7-0.1-0.7-0.7c0-3.9,0-7.9,0-11.8c0-0.3,0.1-0.5,0.4-0.7c3.7-2.6,7.3-5.1,11-7.7c0.4-0.3,0.5-0.3,0.9,0
		c3.6,2.5,7.3,5.1,10.9,7.6c0.3,0.2,0.4,0.4,0.4,0.8c0,3.9,0,7.8,0,11.7c0,0.6-0.1,0.7-0.7,0.7c-2.5,0-4.9,0-7.4,0
		c-0.5,0-0.7-0.1-0.7-0.7c0-3.3,0-6.7,0-10C18.6,17.7,18.6,17.6,18.6,17.4z"/>
</g></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index1">
				<a href="http://federalnewsradio.com/category/pay-benefits/" data-dropdown="nav-1">
					<span class="Nav-linkText">Pay & Benefits</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index2">
				<a href="http://federalnewsradio.com/category/workforce/" data-dropdown="nav-2">
					<span class="Nav-linkText">Workforce</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index3">
				<a href="http://federalnewsradio.com/category/technology/" data-dropdown="nav-3">
					<span class="Nav-linkText">Tech</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index4">
				<a href="http://federalnewsradio.com/category/management/" data-dropdown="nav-4">
					<span class="Nav-linkText">Management</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index5">
				<a href="http://federalnewsradio.com/category/acquisition/" data-dropdown="nav-5">
					<span class="Nav-linkText">Acquisition</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index6">
				<a href="http://federalnewsradio.com/category/defense/" data-dropdown="nav-6">
					<span class="Nav-linkText">Defense</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index7">
				<a href="http://federalnewsradio.com/category/congress/" data-dropdown="nav-7">
					<span class="Nav-linkText">Congress</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
				<li class="Nav-item--depth0 Nav-item--index8">
				<a href="http://federalnewsradio.com/category/mike-causey-federal-report/" data-dropdown="nav-8">
					<span class="Nav-linkText">Causey</span>
					<svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg>				</a>
			</li>
			</ul>
	</div>

	<div class="DropdownsContainer">
			<div class="Dropdown row" data-dropdown="nav-1">
			<h2><a href="http://federalnewsradio.com/category/pay-benefits/">Pay & Benefits </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 ">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53496"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53497"><a href="http://federalnewsradio.com/category/pay-benefits/pay/" class="Nav-link">Pay</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53498"><a href="http://federalnewsradio.com/category/pay-benefits/benefits/" class="Nav-link">Benefits</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53499"><a href="http://federalnewsradio.com/category/pay-benefits/retirement/" class="Nav-link">Retirement</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53500"><a href="http://federalnewsradio.com/category/pay-benefits/tsp/" class="Nav-link">TSP</a></li>
</ul>
</li>
				</ul>

			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53501"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53502"><a href="http://federalnewsradio.com/category/causey/your-turn/" class="Nav-link">Your Turn</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53503"><a href="http://federalnewsradio.com/category/sponsored-content/for-your-benefit/" class="Nav-link">For Your Benefit</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-54061"><a href="http://custom.federalnewsradio.com" class="Nav-link">Expert Insights</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_1_1" id='custom_nav_1'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-2">
			<h2><a href="http://federalnewsradio.com/category/workforce/">Workforce </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53504"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-283259"><a href="http://federalnewsradio.com/category/workforce/opm-cyber-breach/" class="Nav-link">OPM Cyber Breach</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53508"><a href="http://federalnewsradio.com/category/workforce/opm/" class="Nav-link">OPM</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53505"><a href="http://federalnewsradio.com/category/workforce/hiringretention/" class="Nav-link">Hiring/Retention</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53509"><a href="http://federalnewsradio.com/category/workforce/ses/" class="Nav-link">SES</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53507"><a href="http://federalnewsradio.com/category/workforce/facilities-construction/" class="Nav-link">Facilities/Construction</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53506"><a href="http://federalnewsradio.com/category/workforce/workforce-rightsgovernance/" class="Nav-link">Workforce Rights/Governance</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53510"><a href="http://federalnewsradio.com/category/workforce/unions/" class="Nav-link">Unions</a></li>
</ul>
</li>
				</ul>

							<ul class="Dropdown-menu column2 show-for-xlarge-up half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53504"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53507"><a href="http://federalnewsradio.com/category/workforce/facilities-construction/" class="Nav-link">Facilities/Construction</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53506"><a href="http://federalnewsradio.com/category/workforce/workforce-rightsgovernance/" class="Nav-link">Workforce Rights/Governance</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53510"><a href="http://federalnewsradio.com/category/workforce/unions/" class="Nav-link">Unions</a></li>
</ul>
</li>
				</ul>
			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53511"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53513"><a href="http://federalnewsradio.com/category/sponsored-content/fedtalk/" class="Nav-link">FEDtalk</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53514"><a href="http://federalnewsradio.com/category/radio-interviews/fed-access/" class="Nav-link">Fed Access</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_2_1" id='custom_nav_2'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-3">
			<h2><a href="http://federalnewsradio.com/category/technology/">Tech </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53515"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53516"><a href="http://federalnewsradio.com/category/technology/cybersecurity/" class="Nav-link">Cybersecurity</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53517"><a href="http://federalnewsradio.com/category/technology/cloud-computing/" class="Nav-link">Cloud Computing</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53518"><a href="http://federalnewsradio.com/category/technology/mobility/" class="Nav-link">Mobility</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53519"><a href="http://federalnewsradio.com/category/technology/big-data/" class="Nav-link">Big Data</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53520"><a href="http://federalnewsradio.com/category/technology/open-datatransparency/" class="Nav-link">Open Data/Transparency</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53521"><a href="http://federalnewsradio.com/category/technology/digital-government/" class="Nav-link">Digital Government</a></li>
</ul>
</li>
				</ul>

							<ul class="Dropdown-menu column2 show-for-xlarge-up half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53515"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53519"><a href="http://federalnewsradio.com/category/technology/big-data/" class="Nav-link">Big Data</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53520"><a href="http://federalnewsradio.com/category/technology/open-datatransparency/" class="Nav-link">Open Data/Transparency</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53521"><a href="http://federalnewsradio.com/category/technology/digital-government/" class="Nav-link">Digital Government</a></li>
</ul>
</li>
				</ul>
			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53522"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53523"><a href="http://federalnewsradio.com/category/radio-interviews/ask-the-cio/" class="Nav-link">Ask the CIO</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-283276"><a href="http://federalnewsradio.com/category/sponsored-content/federal-executive-forum/" class="Nav-link">Federal Executive Forum</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53524"><a href="http://federalnewsradio.com/category/radio-interviews/federal-tech-talk/" class="Nav-link">Federal Tech Talk</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-54066"><a href="http://custom.federalnewsradio.com" class="Nav-link">Expert Insights</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_3_1" id='custom_nav_3'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-4">
			<h2><a href="http://federalnewsradio.com/category/management/">Management </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53525"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53526"><a href="http://federalnewsradio.com/category/management/omb/" class="Nav-link">OMB</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53527"><a href="http://federalnewsradio.com/category/management/budget/" class="Nav-link">Budget</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53528"><a href="http://federalnewsradio.com/category/management/sequestration/" class="Nav-link">Sequestration</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53529"><a href="http://federalnewsradio.com/category/management/agency-oversight/" class="Nav-link">Agency Oversight</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53530"><a href="http://federalnewsradio.com/category/workforce/ses/" class="Nav-link">SES</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53531"><a href="http://federalnewsradio.com/category/management/people/" class="Nav-link">People</a></li>
</ul>
</li>
				</ul>

							<ul class="Dropdown-menu column2 show-for-xlarge-up half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53525"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53529"><a href="http://federalnewsradio.com/category/management/agency-oversight/" class="Nav-link">Agency Oversight</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53530"><a href="http://federalnewsradio.com/category/workforce/ses/" class="Nav-link">SES</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53531"><a href="http://federalnewsradio.com/category/management/people/" class="Nav-link">People</a></li>
</ul>
</li>
				</ul>
			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53532"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-293438"><a href="http://federalnewsradio.com/category/agency-of-the-month/agency-of-the-month-shows/" class="Nav-link">Agency of the Month</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53534"><a href="http://federalnewsradio.com/category/radio-interviews/business-of-government-hour/" class="Nav-link">Business of Government Hour</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-54056"><a href="http://custom.federalnewsradio.com" class="Nav-link">Expert Insights</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-1211273"><a href="http://federalnewsradio.com/category/radio-interviews/women-of-washington/" class="Nav-link">Women of Washington</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_4_1" id='custom_nav_4'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-5">
			<h2><a href="http://federalnewsradio.com/category/acquisition/">Acquisition </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 ">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53535"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53536"><a href="http://federalnewsradio.com/category/acquisition/contractsawards/" class="Nav-link">Contracts/Awards</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53537"><a href="http://federalnewsradio.com/category/acquisition/acquisition-policy/" class="Nav-link">Acquisition Policy</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53538"><a href="http://federalnewsradio.com/category/acquisition/industryassociations/" class="Nav-link">Industry/Associations</a></li>
</ul>
</li>
				</ul>

			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53539"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53542"><a href="http://federalnewsradio.com/category/radio-interviews/amtower-off-center/" class="Nav-link">Amtower Off-Center</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53541"><a href="http://federalnewsradio.com/category/radio-interviews/off-the-shelf/" class="Nav-link">Off the Shelf</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-444062"><a href="http://federalnewsradio.com/category/radio-interviews/ready-to-prime/" class="Nav-link">Ready To Prime</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-1190392"><a href="http://federalnewsradio.com/category/radio-interviews/whats-working-washington/" class="Nav-link">What&#8217;s Working in Washington</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_5_1" id='custom_nav_5'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-6">
			<h2><a href="http://federalnewsradio.com/category/defense/">Defense </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53543"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53544"><a href="http://federalnewsradio.com/category/defense/army/" class="Nav-link">Army</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53545"><a href="http://federalnewsradio.com/category/defense/air-force/" class="Nav-link">Air Force</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53546"><a href="http://federalnewsradio.com/category/defense/navy/" class="Nav-link">Navy</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53547"><a href="http://federalnewsradio.com/category/defense/marine-corps/" class="Nav-link">Marine Corps</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53548"><a href="http://federalnewsradio.com/category/defense/disa/" class="Nav-link">DISA</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53549"><a href="http://federalnewsradio.com/category/defense/other-dod-agencies/" class="Nav-link">Other DoD Agencies</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 hide-for-xlarge-up menu-item-53550"><a href="http://federalnewsradio.com/category/defense/defense-industry/" class="Nav-link">Defense Industry</a></li>
</ul>
</li>
				</ul>

							<ul class="Dropdown-menu column2 show-for-xlarge-up half">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53543"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53548"><a href="http://federalnewsradio.com/category/defense/disa/" class="Nav-link">DISA</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53549"><a href="http://federalnewsradio.com/category/defense/other-dod-agencies/" class="Nav-link">Other DoD Agencies</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53550"><a href="http://federalnewsradio.com/category/defense/defense-industry/" class="Nav-link">Defense Industry</a></li>
</ul>
</li>
				</ul>
			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53551"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-1089639"><a href="http://federalnewsradio.com/category/radio-interviews/on-dod/" class="Nav-link">On DoD</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53553"><a href="http://federalnewsradio.com/category/temin/federal-drive/pentagon-solutions/" class="Nav-link">Pentagon Solutions</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-54051"><a href="http://custom.federalnewsradio.com" class="Nav-link">Expert Insights</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_6_1" id='custom_nav_6'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-7">
			<h2><a href="http://federalnewsradio.com/category/congress/">Congress </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-6 xlarge-8">
			
				<ul class="Dropdown-menu column1 ">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53554"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53555"><a href="http://federalnewsradio.com/category/congress/legislation/" class="Nav-link">Legislation</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53557"><a href="http://federalnewsradio.com/category/congress/hearingsoversight/" class="Nav-link">Hearings/Oversight</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53556"><a href="http://federalnewsradio.com/category/management/budget/" class="Nav-link">Budget</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53558"><a href="http://federalnewsradio.com/category/management/sequestration/" class="Nav-link">Sequestration</a></li>
</ul>
</li>
				</ul>

			
			</div>

		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_7_1" id='custom_nav_7'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
			<div class="Dropdown row" data-dropdown="nav-8">
			<h2><a href="http://federalnewsradio.com/category/mike-causey-federal-report/">Causey </a><svg class="Svg" data-name="arrow-down" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="11px" height="7px" viewBox="0 0 11 7" enable-background="new 0 0 11 7" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-down.png" /><path d="M9.786,0c-0.32,0-0.623,0.127-0.857,0.365l-3.43,3.601L2.143,0.444C1.911,0.162,1.573,0,1.214,0
	C0.545,0,0,0.561,0,1.25c0,0.296,0.101,0.58,0.285,0.805C0.3,2.076,0.316,2.097,0.335,2.116l4.279,4.493
	C4.843,6.857,5.165,7,5.497,7H5.5c0.333,0,0.654-0.143,0.876-0.385l4.291-4.506C10.882,1.876,11,1.571,11,1.25
	C11,0.561,10.455,0,9.786,0z"/></svg></h2>

			<div class="Dropdown-primary column large-3 xlarge-5">
			
				<ul class="Dropdown-menu column1 ">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53559"><a href="#" class="Nav-link">News</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-1244224"><a href="http://federalnewsradio.com/category/mike-causey-federal-report/" class="Nav-link">Federal Report</a></li>
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53561"><a href="http://federalnewsradio.com/category/causey/causey-awards/" class="Nav-link">Causey Awards</a></li>
</ul>
</li>
				</ul>

			
			</div>

					<div class="Dropdown-secondary column large-3 xlarge-3">

				<ul class="Dropdown-menu">
				<li class="Nav-menuItem Nav-menuItem--depth0 menu-item-53562"><a href="#" class="Nav-link">Shows</a>
<ul class="Nav-menu Nav-menu--depth1 sub-menu">
	<li class="Nav-menuItem Nav-menuItem--depth1 menu-item-53563"><a href="http://federalnewsradio.com/category/causey/your-turn/" class="Nav-link">Your Turn</a></li>
</ul>
</li>
				</ul>

			</div>
		
			<div class="Dropdown-featured column show-for-large-up large-6 xlarge-4">
			<div class="Ad">
	<div class="Ad-content" data-ad-id="DFP_slot_fnr_nav_right_8_1" id='custom_nav_8'>
		<!-- Ad inserted here -->
	</div>
</div>			</div>
		</div>
		</div>
</nav>
		<div class="TopBar">

	<div class="TopBar-row TopBar-row-highlight row">
			<div class="TopBar-tags column large-7 xlarge-8">
			<p>Trending:</p>
		<a href="http://federalnewsradio.com/workforce/2017/02/agencies-top-engagement-sit-high-agencies-bottom-sit-low/">Workforce</a><span class="spacer">•</span><a href="http://federalnewsradio.com/defense/2017/02/dod-will-create-diverse-teams-cut-duplicate-offices-military-services/">DoD</a><span class="spacer">•</span><a href="http://federalnewsradio.com/workforce/2017/02/federal-agencies-became-face-resistance-twitter/">Social media</a><span class="spacer">•</span><a href="http://federalnewsradio.com/category/management/first-100-days/">First 100 Days</a><span class="spacer">•</span><a href="http://federalnewsradio.com/category/mike-causey-federal-report/">Mike Causey</a><span class="spacer">•</span><a href="http://federalnewsradio.com/photo-galleries/">Multimedia Gallery</a>		</div>

			<div class="TopBar-links column large-5 xlarge-4">
					<a href="http://federalnewsradio.com/headlines/">
				Headlines				<svg class="Svg" data-name="arrow-circle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-circle.png" /><path fill-rule="evenodd" clip-rule="evenodd" d="M10,20C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0
	c5.523,0,10,4.477,10,10C20,15.523,15.523,20,10,20z M10,1.875c-4.487,0-8.125,3.638-8.125,8.125c0,4.488,3.638,8.125,8.125,8.125
	s8.125-3.637,8.125-8.125C18.125,5.513,14.488,1.875,10,1.875z M14.688,10.694l0.002,0.003l-3.125,2.812l-0.002-0.003
	c-0.166,0.15-0.384,0.243-0.625,0.243C10.42,13.75,10,13.33,10,12.812c0-0.276,0.122-0.523,0.313-0.694l-0.002-0.002l1.309-1.178
	H5.938C5.42,10.938,5,10.518,5,10c0-0.518,0.42-0.937,0.937-0.937h5.682l-1.309-1.178l0.002-0.003C10.122,7.71,10,7.464,10,7.188
	c0-0.518,0.42-0.938,0.938-0.938c0.241,0,0.459,0.094,0.625,0.243l0.002-0.003l3.125,2.813l-0.002,0.003
	C14.878,9.477,15,9.723,15,10C15,10.277,14.878,10.523,14.688,10.694z"/></svg>			</a>
					<a href="http://federalnewsradio.com/email-alerts/">
				Get Email Alerts				<svg class="Svg" data-name="arrow-circle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-circle.png" /><path fill-rule="evenodd" clip-rule="evenodd" d="M10,20C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0
	c5.523,0,10,4.477,10,10C20,15.523,15.523,20,10,20z M10,1.875c-4.487,0-8.125,3.638-8.125,8.125c0,4.488,3.638,8.125,8.125,8.125
	s8.125-3.637,8.125-8.125C18.125,5.513,14.488,1.875,10,1.875z M14.688,10.694l0.002,0.003l-3.125,2.812l-0.002-0.003
	c-0.166,0.15-0.384,0.243-0.625,0.243C10.42,13.75,10,13.33,10,12.812c0-0.276,0.122-0.523,0.313-0.694l-0.002-0.002l1.309-1.178
	H5.938C5.42,10.938,5,10.518,5,10c0-0.518,0.42-0.937,0.937-0.937h5.682l-1.309-1.178l0.002-0.003C10.122,7.71,10,7.464,10,7.188
	c0-0.518,0.42-0.938,0.938-0.938c0.241,0,0.459,0.094,0.625,0.243l0.002-0.003l3.125,2.813l-0.002,0.003
	C14.878,9.477,15,9.723,15,10C15,10.277,14.878,10.523,14.688,10.694z"/></svg>			</a>
				</div>
	
	</div>
	
</div>
		<div class="MainContainer">

<div class="Box Box--noMargin row">
	<div class="TitleBar column TitleBar--article">

		<h1 class="TitleBar-title"><a href="http://federalnewsradio.com/category/associated-press/government-news/" title="View Government News articles">Government News</a></h1>

					<span class="TitleBar-prev"></span>
		
					<span class="TitleBar-next"></span>
		
	</div>

</div>

<div class="Box row">
	<div class="column xlarge-8 u-borderBetween-right">
		<div class="SingleEntry Entry author-the-associated-press">

		  <div class="breadcrumbs breadcrumbs-header"> <span prefix="v: http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://federalnewsradio.com" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child"><span typeof="v:Breadcrumb"><a href="http://federalnewsradio.com/category/associated-press/" rel="v:url" property="v:title">The Associated Press</a> &raquo; <span rel="v:child"><span typeof="v:Breadcrumb"><a href="http://federalnewsradio.com/category/associated-press/government-news/" rel="v:url" property="v:title">Government News</a> &raquo; <span rel="v:child"><span typeof="v:Breadcrumb"><span class="breadcrumb_last" property="v:title">10 Things to Know&hellip;</span></span></span></span></span></span></span></span></span> </div>
			<div class="Entry-header">
								
				<h1 class="Entry-title">10 Things to Know for Today</h1>

				<div class="Entry-info">
								<div class="Entry-infoImg author-the-associated-press"><img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/AP_RGB-259x300-112x112.png" alt="" class="lazyload" /></div>
								<div class="Entry-infoContent">
											By <a href="http://federalnewsradio.com/author/the-associated-press/">The Associated Press</a> 															
					<span class="Entry-date" data-swiftype-name="publish_date" data-swiftype-type="date">February 22, 2017 8:28 am</span>	
					<span class='read-time'>2 min read</span>				
				</div>

									<div class="Entry-infoSocial">
						<div class="Entry-social">
				<strong class="shares">Share</strong>
			<span  class="st_facebook_custom" st_url="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/"><svg class="Svg" data-name="facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="24px" viewBox="-299.5 408.5 12 24" enable-background="new -299.5 408.5 12 24" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/facebook.png" /><path d="M-288.517,408.507c0,1.326,0,3.703,0,3.703s-2.784-0.273-3.481,0.773c-0.381,0.572-0.155,2.246-0.189,3.448
	c1.215,0,2.478,0,3.693,0c-0.312,1.405-0.536,2.358-0.765,3.574c-1.052,0-2.948,0-2.948,0v11.503c0,0-3.48,0-5.116,0
	c0.001-3.546-0.001-7.683,0-11.458c-0.795,0-1.382,0-2.177,0c0-1.326,0-2.293,0-3.62c0.771,0,1.382,0,2.153,0
	c0.11-2.646,0.152-5.268,1.493-6.604C-294.347,408.326-292.909,408.507-288.517,408.507z"/></svg></span><span  class="st_twitter_custom" st_via="fednewsradio" st_url="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/"><svg class="Svg" data-name="twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="23px" height="20px" viewBox="-294 406.5 23 20" enable-background="new -294 406.5 23 20" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/twitter.png" /><g id="Layer_1_1_">
	<path d="M-278.363,406.501c1.827-0.033,2.799,0.645,3.728,1.508c0.788-0.069,1.813-0.517,2.416-0.829
		c0.196-0.109,0.391-0.219,0.587-0.327c-0.345,0.949-0.812,1.691-1.53,2.255c-0.16,0.126-0.318,0.295-0.518,0.375
		c0,0.004,0,0.008,0,0.011c1.023-0.011,1.868-0.481,2.669-0.736c0,0.004,0,0.008,0,0.011c-0.421,0.682-0.991,1.374-1.599,1.87
		c-0.246,0.199-0.491,0.397-0.736,0.596c0.013,1.104-0.016,2.157-0.219,3.085c-1.178,5.393-4.299,9.055-9.24,10.623
		c-1.774,0.563-4.641,0.795-6.673,0.28c-1.008-0.255-1.918-0.543-2.773-0.923c-0.475-0.211-0.914-0.44-1.335-0.701
		c-0.138-0.086-0.276-0.172-0.414-0.258c0.458,0.014,0.995,0.143,1.507,0.058c0.464-0.076,0.918-0.056,1.346-0.152
		c1.067-0.238,2.014-0.554,2.83-1.04c0.396-0.235,0.996-0.513,1.277-0.853c-0.53,0.01-1.01-0.116-1.404-0.257
		c-1.526-0.549-2.414-1.558-2.992-3.074c0.462,0.052,1.794,0.174,2.106-0.093c-0.582-0.033-1.142-0.376-1.542-0.631
		c-1.227-0.783-2.228-2.094-2.221-4.114c0.163,0.078,0.324,0.156,0.485,0.235c0.308,0.132,0.622,0.203,0.99,0.28
		c0.155,0.033,0.466,0.126,0.644,0.059c-0.008,0-0.015,0-0.023,0c-0.237-0.282-0.624-0.47-0.863-0.772
		c-0.787-0.997-1.525-2.532-1.058-4.359c0.118-0.464,0.306-0.873,0.506-1.25c0.008,0.004,0.015,0.007,0.023,0.012
		c0.092,0.195,0.296,0.339,0.426,0.502c0.402,0.507,0.898,0.965,1.403,1.367c1.722,1.372,3.273,2.215,5.765,2.84
		c0.632,0.158,1.362,0.279,2.117,0.28c-0.212-0.629-0.144-1.647,0.023-2.255c0.42-1.531,1.332-2.634,2.669-3.226
		c0.32-0.141,0.675-0.244,1.047-0.327C-278.747,406.548-278.555,406.524-278.363,406.501z"/>
</g></svg></span><span  class="st_linkedin_custom" st_url="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/"><svg class="Svg" data-name="linkedin" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-467 293 18 18" enable-background="new -467 293 18 18" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/linkedin.png" /><g>
	<path fill="#FFFFFF" d="M-463.1,310.9h-3.8v-12.8h3.8V310.9z M-449,310.9h-3.8v-6.8c0-1.8-0.6-2.7-1.9-2.7c-1,0-1.6,0.5-1.9,1.5
		c0,1.6,0,8,0,8h-3.8c0,0,0.1-11.5,0-12.8h3l0.2,2.6h0.1c0.8-1.3,2-2.1,3.8-2.1c1.3,0,2.4,0.4,3.2,1.3c0.8,0.9,1.2,2.2,1.2,3.9
		V310.9z"/>
</g>
<g>
	<ellipse fill="#FFFFFF" cx="-465" cy="294.9" rx="2" ry="1.9"/>
</g></svg></span><span  class="show-for-medium-up st_email_custom" st_url="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/"><svg class="Svg" data-name="email" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="42.926px" height="31.179px" viewBox="0 0 42.926 31.179" enable-background="new 0 0 42.926 31.179" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/email.png" /><path fill="#FFFFFF" d="M39.001,0H3.925C1.761,0,0,1.761,0,3.926v23.327c0,2.165,1.761,3.926,3.925,3.926h35.076
	c2.164,0,3.925-1.761,3.925-3.926V3.926C42.926,1.761,41.166,0,39.001,0z M21.988,15.51l-0.141,0.128
	c-0.263,0.262-0.691,0.262-0.954,0L6.811,4h29.115L21.988,15.51z M13.578,14.773L4,24.35V6.863L13.578,14.773z M16.676,17.331
	l1.467,1.211c0.901,0.86,2.064,1.29,3.228,1.29s2.327-0.43,3.228-1.29l1.609-1.329l9.966,9.966H6.828L16.676,17.331z M29.305,14.655
	l9.621-7.945v17.566L29.305,14.655z"/></svg></span><span  class="print show-for-medium-up"><svg class="Svg" data-name="print" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="42px" height="35px" viewBox="0 0 42 35" enable-background="new 0 0 42 35" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/print.png" /><g>
	<path fill="#FFFFFF" d="M37.979,6.833h-4.684V0H8.343v6.833H4.021C1.804,6.833,0,8.661,0,10.908v14.415
		c0,2.247,1.804,4.075,4.021,4.075h4.217V35h25.524v-5.602h4.217c2.218,0,4.021-1.828,4.021-4.075V10.908
		C42,8.661,40.197,6.833,37.979,6.833z M12.364,4.075h16.911v2.758H12.364V4.075z M29.741,30.925H12.259v-6.217h17.482V30.925z
		 M37.979,25.323h-4.217v-4.69H8.238v4.69H4.021V10.908h33.958V25.323z"/>
	<rect x="8.437" y="13.67" fill="#FFFFFF" width="4.142" height="4.197"/>
	<rect x="16.677" y="13.67" fill="#FFFFFF" width="4.142" height="4.197"/>
</g></svg></span><span  class="st_sharethis_custom" st_url="http://federalnewsradio.com/government-news/2017/02/10-things-to-know-for-today-392/"><svg class="Svg" data-name="more" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="17px" height="17px" viewBox="0 0 17 17" enable-background="new 0 0 17 17" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/more.png" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M15.5,7H10V1.5C10,0.672,9.328,0,8.5,0C7.672,0,7,0.672,7,1.5V7
	H1.5C0.672,7,0,7.672,0,8.5C0,9.329,0.672,10,1.5,10H7v5.5C7,16.329,7.672,17,8.5,17c0.828,0,1.5-0.671,1.5-1.5V10h5.5
	c0.828,0,1.5-0.671,1.5-1.5C17,7.672,16.328,7,15.5,7z"/></svg></span>
</div>					</div>
								</div>

				
			</div>

		
		
		
			<div class="Entry-content u-textFormat">
				<p>Your daily look at late-breaking news, upcoming events and the stories that will be talked about today:</p>
<p>1. US TAKES STRICTER IMMIGRATION STANCE</p>
<p>A pair of Homeland Security memos lay bare how many of the estimated 11 million immigrants living in the U.S. illegally will be targeted for deportation. The short answer: a lot.</p><style>
.promo-inline p{ color:#0093d0}
</style>
<blockquote class="u-textFormat">
	<strong>
    	<a class="promo-inline" target="_blank"  href="http://federalnewsradio.com/hiringretention/2017/01/trump-team-review-federal-agencies-triggers-hiring-freeze/">
			<p>Hiring freeze result of Trump team's review of federal agencies</p>
        </a>
    </strong>
</blockquote>
<p>2. HOW MALAYSIA SAYS KILLING WAS CARRIED OUT</p><div class="Ad Widget  alignleft">
			<div class="Ad-label">Advertisement</div>
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_article_1"></div>	</div>
</div>
<p>The women suspected of fatally poisoning the North Korean leader&#8217;s half brother were trained to coat their hands with toxic chemicals, then wipe them on his face, police say. The North Korean embassy ridicules the police account.</p>
<p>3. ACCOUNTABILITY URGED AHEAD OF FRESH ROUND OF SYRIAN PEACE TALKS</p>
<p>After a litany of horrors, some are pushing for the creation of a Syrian court to prevent war criminals from escaping with impunity.</p>
<p>4. DAKOTA PIPELINE OPPONENTS FACE DEADLINE TO MOVE</p>
<p>The scores of protesters have been told by the government to vacate their encampment on federal land in North Dakota.</p>
<p>5. WHAT&#8217;S PROVIDING NEW HOPE FOR VICTIMS OF ISLAMIC STATE GROUP</p>
<p>A psychological trauma institute is being established at a university in Iraq to treat IS victims, including Yazidi women raped and tortured by the militants.</p>
<p>6. DOWNPOURS RAISE FEARS OF CALIFORNIA FLOODING</p>
<p>Communities downstream from a northern California reservoir gushing water for the first time in 20 years brace for flash floods and evacuations.</p>
<p>7. a href=&#8217;https://apnews.com/54aeb734dc8146969cda25a03e602419/Testosterone-gel-shows-no-benefit-for-older-men&#8217;s-memories&#8217;TESTOSTERONE NO FOUNTAIN OF YOUTH/a</p>
<p>In landmark research, the hormone failed to improve older men&#8217;s memory or mental function, challenging the anti-aging claims of popular supplements.</p>
<p>8. MILO YIANNOPOULOS QUITS BREITBART</p>
<p>The right-wing writer&#8217;s resignation follows days of criticism after the release of video clips in which he appeared to defend sexual relationships between men and boys as young as 13.</p>
<p>9. FLOURISHING WHERE OTHERS HAVE FAILED</p>
<p>An American musician and a fan of his band have been making high-end microphones in Russia since 2014 — a rare example of success in the country&#8217;s consumer goods industry.</p>
<p>10. WHICH MYSTERY IS PUZZLING AUTHORITIES IN NEW YORK</p>
<p>The National Park Service is trying to figure out who unfurled a giant banner at the Statue of Liberty saying &#8220;Refugees Welcome.&#8221;</p>
			</div>

		

			<div class="Entry-footer">
			  <div class="Entry-footer-row">

				<div class="topics-container">
				
<div class="Topics ">
	<div class="label">Topics:</div>
	<div class="list">
					<a class="tag" href="http://federalnewsradio.com/category/associated-press/government-news/">Government News</a>
					<a class="tag" href="http://federalnewsradio.com/category/associated-press/u-s-news/">U.S. News</a>
			</div>
</div>				</div>
				
				<div class="comments-container">
					<span id="comments_button">
		<svg class="Svg" data-name="comments" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/comments.png" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M54,0H6C2.686,0,0,2.686,0,6v40c0,3.314,2.686,6,6,6h4
	c0,0-0.469,4-6,8c0,0,14.063-1.875,20-8h30c3.314,0,6-2.686,6-6V6C60,2.686,57.314,0,54,0z M14,30c-2.209,0-4-1.791-4-4s1.791-4,4-4
	s4,1.791,4,4S16.209,30,14,30z M30,30c-2.209,0-4-1.791-4-4s1.791-4,4-4s4,1.791,4,4S32.209,30,30,30z M46,30c-2.209,0-4-1.791-4-4
	s1.791-4,4-4s4,1.791,4,4S48.209,30,46,30z"/></svg>		<a href="#" data-disqus-identifier>Leave A Comment</a>
	</span>
				</div>

			  </div>

			<div class="Entry-footer-row"><div class="breadcrumbs breadcrumbs-footer"> <span prefix="v: http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://federalnewsradio.com" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child"><span typeof="v:Breadcrumb"><a href="http://federalnewsradio.com/category/associated-press/" rel="v:url" property="v:title">The Associated Press</a> &raquo; <span rel="v:child"><span typeof="v:Breadcrumb"><a href="http://federalnewsradio.com/category/associated-press/government-news/" rel="v:url" property="v:title">Government News</a> &raquo; <span rel="v:child"><span typeof="v:Breadcrumb"><strong class="breadcrumb_last" property="v:title">10 Things to Know&hellip;</strong></span></span></span></span></span></span></span></span> </div></div>



			</div>

			<div class="Entry-comments" id="comments">
			
<div id="disqus_thread">
    </div>

			</div>
			<div class="Ad Widget MoreFrom u-mobileFill alignleft">
		
	<div class="Ad-content">
		<div id="taboola_ad_1"></div>	</div>
</div>		</div>
					<div class="MobileAd u-mobileFill">
			<div class="Ad Widget  alignleft">
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_right_mobile_1"></div>	</div>
</div>			</div>
			


	
	</div>
	<div class="column xlarge-4 show-for-xlarge-up u-borderBetween-left u-boxPadding">
		<div class="Sidebar">
			
<div class="Widget">
	<div class="Widget--buttonContainer clearfix">
		<a class="Widget--button button red left" href="http://federalnewsradio.com/partners-events/" title="partners">Partners</a>
		<a class="Widget--button button red right" style="padding: 0.4rem 0.3rem;" href="http://federalnewsradio.com/category/federal-insights/" title="expert insights">FEDERAL INSIGHTS</a>
	</div>
</div>

			
<div class="Widget WidgetList ">
			<h3 class="Widget-title">
			The Associated Press		</h3>
		<ul class="Widget-list Widget-content">
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/government-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Government News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/u-s-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">U.S. News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/business-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Business News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/world-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">World News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/technology-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Technology News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/entertainment-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Entertainment News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/sports-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Sports News</strong>

											</div>

							</a>
			
			</li>
			</ul>
</div><div class="Ad Widget"><div id="DFP_slot_fnr_right_1_1"></div></div>
<div class="Widget WidgetPhoto" data-tb-region="Photo_Widget_Today in History">
	<h3 class="Widget-title">

					<a href="http://federalnewsradio.com/people/2017/02/day-u-s-government-history/slide/1/">
		
			Today in History
						<svg class="Svg" data-name="arrow-circle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-circle.png" /><path fill-rule="evenodd" clip-rule="evenodd" d="M10,20C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0
	c5.523,0,10,4.477,10,10C20,15.523,15.523,20,10,20z M10,1.875c-4.487,0-8.125,3.638-8.125,8.125c0,4.488,3.638,8.125,8.125,8.125
	s8.125-3.637,8.125-8.125C18.125,5.513,14.488,1.875,10,1.875z M14.688,10.694l0.002,0.003l-3.125,2.812l-0.002-0.003
	c-0.166,0.15-0.384,0.243-0.625,0.243C10.42,13.75,10,13.33,10,12.812c0-0.276,0.122-0.523,0.313-0.694l-0.002-0.002l1.309-1.178
	H5.938C5.42,10.938,5,10.518,5,10c0-0.518,0.42-0.937,0.937-0.937h5.682l-1.309-1.178l0.002-0.003C10.122,7.71,10,7.464,10,7.188
	c0-0.518,0.42-0.938,0.938-0.938c0.241,0,0.459,0.094,0.625,0.243l0.002-0.003l3.125,2.813l-0.002,0.003
	C14.878,9.477,15,9.723,15,10C15,10.277,14.878,10.523,14.688,10.694z"/></svg>			</a>
		
	</h3>
	<div class="Entry Widget-content">
					<a href="http://federalnewsradio.com/people/2017/02/day-u-s-government-history/slide/1/">
		
			<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/01_george_washington1-e1487589212702-560x374.jpg" alt="" class="lazyload" />
					</a>
		
					<h3 class="Entry-title">
				<a href="http://federalnewsradio.com/people/2017/02/day-u-s-government-history/slide/1/">				1732: George Washington born				</a>			</h3>
		
					<div class="Entry-content">
				<p>Photos of the amazing, moving, important and amusing things happening in the federal community.</p>
			</div>
		
			</div>
</div>
<div class="Widget WidgetPhoto" data-tb-region="Photo_Widget_Fed Photo of the Day">
	<h3 class="Widget-title">

					<a href="http://federalnewsradio.com/people/2017/02/fed-photo-of-the-day/slide/1/">
		
			Fed Photo of the Day
						<svg class="Svg" data-name="arrow-circle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/arrow-circle.png" /><path fill-rule="evenodd" clip-rule="evenodd" d="M10,20C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0
	c5.523,0,10,4.477,10,10C20,15.523,15.523,20,10,20z M10,1.875c-4.487,0-8.125,3.638-8.125,8.125c0,4.488,3.638,8.125,8.125,8.125
	s8.125-3.637,8.125-8.125C18.125,5.513,14.488,1.875,10,1.875z M14.688,10.694l0.002,0.003l-3.125,2.812l-0.002-0.003
	c-0.166,0.15-0.384,0.243-0.625,0.243C10.42,13.75,10,13.33,10,12.812c0-0.276,0.122-0.523,0.313-0.694l-0.002-0.002l1.309-1.178
	H5.938C5.42,10.938,5,10.518,5,10c0-0.518,0.42-0.937,0.937-0.937h5.682l-1.309-1.178l0.002-0.003C10.122,7.71,10,7.464,10,7.188
	c0-0.518,0.42-0.938,0.938-0.938c0.241,0,0.459,0.094,0.625,0.243l0.002-0.003l3.125,2.813l-0.002,0.003
	C14.878,9.477,15,9.723,15,10C15,10.277,14.878,10.523,14.688,10.694z"/></svg>			</a>
		
	</h3>
	<div class="Entry Widget-content">
					<a href="http://federalnewsradio.com/people/2017/02/fed-photo-of-the-day/slide/1/">
		
			<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/Scott-Pruitt-560x374.jpg" alt="" class="lazyload" />
					</a>
		
					<h3 class="Entry-title">
				<a href="http://federalnewsradio.com/people/2017/02/fed-photo-of-the-day/slide/1/">				Video: Pruitt addresses EPA employees for first time				</a>			</h3>
		
					<div class="Entry-content">
				<p>A daily update of important moments in the history of the U.S. government.</p>
			</div>
		
			</div>
</div>
<div class="Widget WidgetList ">
			<h3 class="Widget-title">
			Recommended		</h3>
		<ul class="Widget-list Widget-content">
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/defense/2017/02/dod-will-create-diverse-teams-cut-duplicate-offices-military-services/">
			
									<span class="Widget-itemImg">
						<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/Belgium_NATO_US_Defense_45781-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">New teams tasked with excising waste in DoD</strong>

													<span class="tag tag--primary">Top Story</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/commentary/2017/02/really-tsp-account/">
			
									<span class="Widget-itemImg">
						<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/randy_silvey-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Do you really ‘own’ your TSP account?</strong>

													<span class="tag tag--primary">Commentary</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/workforce/2017/02/agencies-top-engagement-sit-high-agencies-bottom-sit-low/">
			
									<span class="Widget-itemImg">
						<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/ThinkstockPhotos-180701256-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Agencies with top engagement sit high, but agencies at the bottom sit very low</strong>

													<span class="tag tag--primary">Workforce</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/agency-oversight/2017/02/gsa-ig-uncovers-18f-misdeeds-executives/">
			
									<span class="Widget-itemImg">
						<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/Phaedra_Chrousos_160x200-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">GSA IG uncovers further misdeeds by 18F executives</strong>

													<span class="tag tag--primary">Agency Oversight</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/omb/2017/02/white-house-prepping-government-reorg-executive-order/">
			
									<span class="Widget-itemImg">
						<img  src="" data-lazy-src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/Trump_38905-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">White House prepping government reorg executive order</strong>

													<span class="tag tag--primary">Exclusive</span>
											</div>

							</a>
			
			</li>
			</ul>
</div>		<style type="text/css">
		@media only screen and (max-width:48em) and (orientation:landscape)
		{
			#tsp-ticker-new table{width:100%;}
		}
		#tsp-ticker-new td { font-size: 12px; padding: 3px; }
		#tsp-ticker-new .oddrow { background: #ccc; }
		#tsp-ticker-new { border: 1px solid #01083a; margin-top: 50px; }
		</style>

		<div id="tsp-ticker-new">
		<h1 style="background:#01083a;color:#fff;font-size:14px;margin:0;padding:4px 0;text-align:center;">THRIFT SAVINGS PLAN TICKER</h1>
				<table class="tsp-ticker-new">		
				<tr>
					<td style="background-color: #fff;">Feb 21, 2017</td>
					<th>Close</th>
					<th>Change</th>
					<th>YTD</th>
				</tr>
									<tr class="oddrow">
						<td class="tsp-title">L Income</td>
						<td align="center">18.6604</td>
												<td align="center" style="color: green;">0.0195</td>
						<td align="center">0.61%</td>
					</tr>
									<tr >
						<td class="tsp-title">L 2020</td>
						<td align="center">25.0734</td>
												<td align="center" style="color: green;">0.0474</td>
						<td align="center">1.04%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">L 2030</td>
						<td align="center">27.7865</td>
												<td align="center" style="color: green;">0.0769</td>
						<td align="center">1.48%</td>
					</tr>
									<tr >
						<td class="tsp-title">L 2040</td>
						<td align="center">29.8460</td>
												<td align="center" style="color: green;">0.0958</td>
						<td align="center">1.70%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">L 2050</td>
						<td align="center">17.0787</td>
												<td align="center" style="color: green;">0.0619</td>
						<td align="center">1.91%</td>
					</tr>
									<tr >
						<td class="tsp-title">G Fund</td>
						<td align="center">15.2384</td>
												<td align="center" style="color: green;">0.0040</td>
						<td align="center">0.20%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">F Fund</td>
						<td align="center">17.5344</td>
												<td align="center" style="color: red;">-0.0018</td>
						<td align="center">0.23%</td>
					</tr>
									<tr >
						<td class="tsp-title">C Fund</td>
						<td align="center">32.7117</td>
												<td align="center" style="color: green;">0.1964</td>
						<td align="center">1.90%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">S Fund</td>
						<td align="center">43.4356</td>
												<td align="center" style="color: green;">0.3155</td>
						<td align="center">2.16%</td>
					</tr>
									<tr >
						<td class="tsp-title">I Fund</td>
						<td align="center">25.6606</td>
												<td align="center" style="color: red;">-0.0109</td>
						<td align="center">2.89%</td>
					</tr>
								<tr>
					<td colspan="5" class="disclaimer">
						Closing price updated at approx 6pm EST. each business day.  More at <a href="http://www.tsp.gov" target="_blank">tsp.gov</a>.
					</td>
				</tr>
			</table>
				<div class="clearB"></div>
			
		</div>

		<div class="Ad Widget"><div id="DFP_slot_fnr_right_3_1"></div></div><div id="article_second_fold" style="margin-top:3.125rem;"></div>                	
       				
		</div>
	</div>
</div>

<div id="media_slider">
         
</div>		
<!-- The Associated Press
0 Views-->

			
			<footer class="Footer">

				<div class="Footer-top row">
					<div class="Footer-logo column large-3 xlarge-4 show-for-large-up">
						<a href="http://federalnewsradio.com" title="Homepage">
							<svg class="Svg" data-name="logo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 597 110" enable-background="new 0 0 597 110" xml:space="preserve">	<image src="http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/img/icons/logo.png" /><g>
	<g>
		<g>
			
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="9379.5107" y1="4892.3779" x2="9393.1416" y2="4941.9717" gradientTransform="matrix(-0.8085 0.5885 -0.5885 -0.8085 10533.3018 -1455.5991)">
				<stop  offset="0" style="stop-color:#C13B2E"/>
				<stop  offset="0.1351" style="stop-color:#BD392C"/>
				<stop  offset="0.2752" style="stop-color:#B53729"/>
				<stop  offset="0.4175" style="stop-color:#A83225"/>
				<stop  offset="0.5615" style="stop-color:#962C1E"/>
				<stop  offset="0.7068" style="stop-color:#7E2214"/>
				<stop  offset="0.8531" style="stop-color:#621302"/>
				<stop  offset="0.9977" style="stop-color:#410000"/>
				<stop  offset="1" style="stop-color:#410000"/>
			</linearGradient>
			<polygon fill="url(#SVGID_1_)" points="62.4,110 74.6,101.1 37,73.8 24.8,82.7 			"/>
			
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="2809.5166" y1="5853.646" x2="2823.1487" y2="5903.2427" gradientTransform="matrix(0.3114 0.9503 -0.9503 0.3114 4799.6128 -4439.8652)">
				<stop  offset="0" style="stop-color:#C13B2E"/>
				<stop  offset="0.1351" style="stop-color:#BD392C"/>
				<stop  offset="0.2752" style="stop-color:#B53729"/>
				<stop  offset="0.4175" style="stop-color:#A83225"/>
				<stop  offset="0.5615" style="stop-color:#962C1E"/>
				<stop  offset="0.7068" style="stop-color:#7E2214"/>
				<stop  offset="0.8531" style="stop-color:#621302"/>
				<stop  offset="0.9977" style="stop-color:#410000"/>
				<stop  offset="1" style="stop-color:#410000"/>
			</linearGradient>
			<polygon fill="url(#SVGID_2_)" points="110.4,61.2 105.7,46.9 68.1,74.2 72.8,88.6 			"/>
			<g>
				
					<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="10491.5615" y1="-1621.334" x2="10505.1924" y2="-1571.7445" gradientTransform="matrix(-0.8074 -0.59 0.59 -0.8074 9447.4961 4979.5869)">
					<stop  offset="0" style="stop-color:#007795"/>
					<stop  offset="1" style="stop-color:#000016"/>
				</linearGradient>
				<polygon fill="url(#SVGID_3_)" points="16.3,91 28.4,99.9 43,55.8 30.8,46.9 				"/>
				
					<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="10511.0459" y1="-1621.3386" x2="10524.6768" y2="-1571.7473" gradientTransform="matrix(-0.8074 -0.59 0.59 -0.8074 9447.4961 4979.5869)">
					<stop  offset="0" style="stop-color:#C13B2E"/>
					<stop  offset="0.1351" style="stop-color:#BD392C"/>
					<stop  offset="0.2752" style="stop-color:#B53729"/>
					<stop  offset="0.4175" style="stop-color:#A83225"/>
					<stop  offset="0.5615" style="stop-color:#962C1E"/>
					<stop  offset="0.7068" style="stop-color:#7E2214"/>
					<stop  offset="0.8531" style="stop-color:#621302"/>
					<stop  offset="0.9977" style="stop-color:#410000"/>
					<stop  offset="1" style="stop-color:#410000"/>
				</linearGradient>
				<polygon fill="url(#SVGID_4_)" points="0.5,79.5 12.7,88.4 27.2,44.3 15,35.4 				"/>
			</g>
			<g>
				
					<linearGradient id="SVGID_5_" gradientUnits="userSpaceOnUse" x1="4692.8291" y1="-4631.5767" x2="4706.4595" y2="-4581.9873" gradientTransform="matrix(0.3087 -0.9512 0.9512 0.3087 2955.4585 5929.4561)">
					<stop  offset="0" style="stop-color:#007795"/>
					<stop  offset="1" style="stop-color:#000016"/>
				</linearGradient>
				<polygon fill="url(#SVGID_5_)" points="4.6,29.9 0,44.2 46.5,44.3 51.1,30 				"/>
				
					<linearGradient id="SVGID_6_" gradientUnits="userSpaceOnUse" x1="4712.3086" y1="-4631.5762" x2="4725.9385" y2="-4581.9868" gradientTransform="matrix(0.3087 -0.9512 0.9512 0.3087 2955.4585 5929.4561)">
					<stop  offset="0" style="stop-color:#C13B2E"/>
					<stop  offset="0.1351" style="stop-color:#BD392C"/>
					<stop  offset="0.2752" style="stop-color:#B53729"/>
					<stop  offset="0.4175" style="stop-color:#A83225"/>
					<stop  offset="0.5615" style="stop-color:#962C1E"/>
					<stop  offset="0.7068" style="stop-color:#7E2214"/>
					<stop  offset="0.8531" style="stop-color:#621302"/>
					<stop  offset="0.9977" style="stop-color:#410000"/>
					<stop  offset="1" style="stop-color:#410000"/>
				</linearGradient>
				<polygon fill="url(#SVGID_6_)" points="10.7,11.4 6,25.7 52.5,25.8 57.1,11.4 				"/>
			</g>
			<g>
				<linearGradient id="SVGID_7_" gradientUnits="userSpaceOnUse" x1="51.6915" y1="-3.9371" x2="65.323" y2="45.6571">
					<stop  offset="0" style="stop-color:#007795"/>
					<stop  offset="1" style="stop-color:#000016"/>
				</linearGradient>
				<polygon fill="url(#SVGID_7_)" points="59.2,0 44.2,0 58.4,44.2 73.5,44.2 				"/>
				<linearGradient id="SVGID_8_" gradientUnits="userSpaceOnUse" x1="71.1732" y1="-3.9377" x2="84.805" y2="45.6576">
					<stop  offset="0" style="stop-color:#C13B2E"/>
					<stop  offset="0.1351" style="stop-color:#BD392C"/>
					<stop  offset="0.2752" style="stop-color:#B53729"/>
					<stop  offset="0.4175" style="stop-color:#A83225"/>
					<stop  offset="0.5615" style="stop-color:#962C1E"/>
					<stop  offset="0.7068" style="stop-color:#7E2214"/>
					<stop  offset="0.8531" style="stop-color:#621302"/>
					<stop  offset="0.9977" style="stop-color:#410000"/>
					<stop  offset="1" style="stop-color:#410000"/>
				</linearGradient>
				<polygon fill="url(#SVGID_8_)" points="78.7,0 63.6,0 77.9,44.2 93,44.2 				"/>
			</g>
			
				<linearGradient id="SVGID_9_" gradientUnits="userSpaceOnUse" x1="9360.0313" y1="4892.3779" x2="9373.6611" y2="4941.9678" gradientTransform="matrix(-0.8085 0.5885 -0.5885 -0.8085 10533.3018 -1455.5991)">
				<stop  offset="0" style="stop-color:#007795"/>
				<stop  offset="1" style="stop-color:#000016"/>
			</linearGradient>
			<polygon fill="url(#SVGID_9_)" points="78.2,98.5 90.3,89.7 52.8,62.3 40.6,71.2 			"/>
			
				<linearGradient id="SVGID_10_" gradientUnits="userSpaceOnUse" x1="2790.0334" y1="5853.6548" x2="2803.6621" y2="5903.2393" gradientTransform="matrix(0.3114 0.9503 -0.9503 0.3114 4799.6128 -4439.8652)">
				<stop  offset="0" style="stop-color:#007795"/>
				<stop  offset="1" style="stop-color:#000016"/>
			</linearGradient>
			<polygon fill="url(#SVGID_10_)" points="104.3,42.7 99.6,28.4 62.1,55.7 66.8,70.1 			"/>
		</g>
	</g>
	<g>
		<path fill="#808285" d="M476,106.6h-3V95h-2.5v-2.6h5.5V106.6z"/>
		<path fill="#808285" d="M480,106.6v-2.7h11.8c1.8,0,2.3-0.8,2.3-1.6c0-0.8-0.5-1.6-2.3-1.6h-10.7l-0.9-0.9l0.6-7.4h15.3v2.8h-12.7
			l-0.2,3h8.4c3.9,0,5.5,1.8,5.5,4.2c0,2.4-1.6,4.3-5.6,4.3H480z"/>
		<path fill="#808285" d="M519.4,99.5c0,5.3-3,7.3-9.6,7.3c-6.6,0-9.6-2-9.6-7.3c0-5.3,3-7.3,9.6-7.3
			C516.4,92.2,519.4,94.2,519.4,99.5z M516.4,99.5c0-3.8-1.9-4.5-6.5-4.5c-4.7,0-6.5,0.7-6.5,4.5c0,3.8,1.9,4.5,6.5,4.5
			C514.5,104,516.4,103.3,516.4,99.5z"/>
		<path fill="#808285" d="M541.8,99.5c0,5.3-3,7.3-9.6,7.3c-6.6,0-9.6-2-9.6-7.3c0-5.3,3-7.3,9.6-7.3
			C538.8,92.2,541.8,94.2,541.8,99.5z M538.8,99.5c0-3.8-1.9-4.5-6.5-4.5c-4.7,0-6.5,0.7-6.5,4.5c0,3.8,1.9,4.5,6.5,4.5
			C536.9,104,538.8,103.3,538.8,99.5z"/>
		<path fill="#808285" d="M571.4,106.6h-3.2l-1.8-3.5h-10.5l-1.8,3.5h-3.2l5.8-11.4c0.9-1.8,2-3,4.4-3c2.4,0,3.5,1.2,4.4,3
			L571.4,106.6z M562.6,95.8c-0.3-0.6-0.7-1-1.5-1c-0.8,0-1.2,0.4-1.5,1l-2.4,4.7h7.8L562.6,95.8z"/>
		<path fill="#808285" d="M577.5,95.5v11.1h-2.9V92.4h2.9c1.1,0,1.6,0.6,2,1.1l5.9,7.3l5.9-7.3c0.4-0.5,0.9-1.1,2-1.1h2.9v14.2h-2.9
			V95.5l-6.8,8.2h-2.3L577.5,95.5z"/>
	</g>
	<g>
		<path fill="#9F2F22" d="M130.9,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v33h-6.9V12.4z"/>
		<path fill="#9F2F22" d="M155.8,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v26.3h13.5v6.8h-20.4V12.4z"/>
		<path fill="#9F2F22" d="M180.7,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v49.3c0,6.8-5,11.7-11.7,11.7h-11.7V12.4z M192.5,78.4
			c2.8,0,4.9-2.1,4.9-5V24.1c0-2.9-2.1-5-4.9-5h-4.9v59.3H192.5z"/>
		<path fill="#9F2F22" d="M210.5,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v26.3h13.5v6.8h-20.4V12.4z"/>
		<path fill="#9F2F22" d="M235.4,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v16.5c0,4.3-2,7.8-5.2,9.9c3.2,1.9,5.2,5.4,5.2,9.7v25H252V58.8
			c0-2.9-2.1-5-4.9-5h-4.9v31.4h-6.9V12.4z M247.1,47c2.8,0,4.9-2.1,4.9-5v-18c0-2.9-2.1-5-4.9-5h-4.9V47H247.1z"/>
		<path fill="#9F2F22" d="M273.4,12.4h6.9l10.8,72.7h-6.8l-2.1-14.5h-10.8l-2.1,14.5h-6.8L273.4,12.4z M281.5,63.9l-4.7-32.9
			l-4.7,32.9H281.5z"/>
		<path fill="#9F2F22" d="M294.8,12.4h6.9v66h12.5v6.8h-19.3V12.4z"/>
		<path fill="#17445C" d="M330.6,12.4h6.4L348.9,63V12.4h6.2v72.7h-6.4l-11.8-50.6v50.6h-6.2V12.4z"/>
		<path fill="#17445C" d="M361.3,12.4h20.4v6.7h-13.5v26.3h11.4v6.8h-11.4v26.3h13.5v6.8h-20.4V12.4z"/>
		<path fill="#17445C" d="M403.2,12.4l1.8,16l2-16h6.3l-5.1,28.4l3.9,25.8l7.5-54.1h6.8l-10.8,72.7h-6.2L405,55.9l-4.2,29.3h-6.2
			l-10.8-72.7h6.8l7.5,54.1l3.7-25.5l-4.9-28.7H403.2z"/>
		<path fill="#17445C" d="M435.8,61.7v12.8c0,2.9,2.1,5,4.9,5c2.8,0,4.9-2.1,4.9-5V64.4c0-10.3-16.6-16.8-16.6-31.4V23
			c0-6.8,5-11.6,11.7-11.6c6.8,0,11.7,4.9,11.7,11.6v12.7h-6.9V23c0-2.9-2.1-5-4.9-5c-2.8,0-4.9,2.1-4.9,5v10
			c0,10.3,16.6,16.9,16.6,31.4v10.1c0,6.8-5,11.7-11.7,11.7c-6.7,0-11.7-5-11.7-11.7V61.7H435.8z"/>
		<path fill="#808285" d="M470.5,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v16.5c0,4.3-2,7.8-5.2,9.9c3.2,1.9,5.2,5.4,5.2,9.7v25h-6.9
			V58.8c0-2.9-2.1-5-4.9-5h-4.9v31.4h-6.9V12.4z M482.3,47c2.8,0,4.9-2.1,4.9-5v-18c0-2.9-2.1-5-4.9-5h-4.9V47H482.3z"/>
		<path fill="#808285" d="M508.6,12.4h6.9l10.8,72.7h-6.8l-2.1-14.5h-10.8l-2.1,14.5h-6.7L508.6,12.4z M516.7,63.9L512,30.9
			l-4.7,32.9H516.7z"/>
		<path fill="#808285" d="M530,12.4h11.7c6.8,0,11.7,4.9,11.7,11.6v49.3c0,6.8-5,11.7-11.7,11.7H530V12.4z M541.7,78.4
			c2.8,0,4.9-2.1,4.9-5V24.1c0-2.9-2.1-5-4.9-5h-4.9v59.3H541.7z"/>
		<path fill="#808285" d="M559.7,12.4h6.9v72.7h-6.9V12.4z"/>
		<path fill="#808285" d="M572.8,23c0-6.8,5-11.6,11.7-11.6c6.8,0,11.7,4.9,11.7,11.6v51.4c0,6.8-5,11.7-11.7,11.7
			c-6.8,0-11.7-5-11.7-11.7V23z M584.5,79.4c2.8,0,4.9-2.1,4.9-5V23c0-2.9-2.1-5-4.9-5c-2.8,0-4.9,2.1-4.9,5v51.4
			C579.6,77.4,581.7,79.4,584.5,79.4z"/>
	</g>
</g></svg>						</a>
					</div>

					<nav class="Nav Nav--footer large-9 xlarge-8 column">
		<ul class="Nav-menu Nav-menu--depth0 small-6 medium-3 menu menu-0">
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53564">
				<a class="Nav-link" href="http://federalnewsradio.com/email-alerts/">Email Alerts</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53565">
				<a class="Nav-link" href="http://federalnewsradio.com/rss-feeds/">RSS Feeds</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53566">
				<a class="Nav-link" href="http://federalnewsradio.com/news-team/">News Team</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53567">
				<a class="Nav-link" href="http://federalnewsradio.com/careers/">Careers</a>
			</li>
			</ul>
		<ul class="Nav-menu Nav-menu--depth0 small-6 medium-3 menu menu-1">
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53571">
				<a class="Nav-link" href="http://federalnewsradio.com/contact-us/">Contact Us</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53574">
				<a class="Nav-link" href="http://federalnewsradio.com/about-federal-news-radio/">About Us</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53575">
				<a class="Nav-link" href="http://wtop.com">WTOP</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-103736">
				<a class="Nav-link" href="http://marketing.federalnewsradio.com/">Federal Marketing Insights</a>
			</li>
			</ul>
		<ul class="Nav-menu Nav-menu--depth0 small-6 medium-3 menu menu-2">
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53570">
				<a class="Nav-link" href="http://corporate.hubbardradio.com/">Hubbard Radio</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-1010077">
				<a class="Nav-link" href="http://federalnewsradio.com/podcast-dc/">Podcast DC</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53568">
				<a class="Nav-link" href="http://federalnewsradio.com/advertise-on-federal-news-radio/">Advertise</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53569">
				<a class="Nav-link" href="http://federalnewsradio.com/partners-events/">Partners & Events</a>
			</li>
			</ul>
		<ul class="Nav-menu Nav-menu--depth0 small-6 medium-3 menu menu-3">
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-93586">
				<a class="Nav-link" href="http://federalnewsradio.com/category/press-releases/">Press Releases</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53573">
				<a class="Nav-link" href="http://federalnewsradio.com/media-kit/">Media Kit</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-54041">
				<a class="Nav-link" href="http://federalnewsradio.com/radio-shows/">Radio Shows</a>
			</li>
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-53577">
				<a class="Nav-link" href="http://federalnewsradio.com/sports-schedule/">Sports</a>
			</li>
			</ul>
	</nav>				</div>

				<div class="Footer-copyright row Footer-center">
					<p class="copyright">Copyright © 2016 by Federal News Radio. All rights reserved.</p>
					<ul class="Nav--footer-copyright">
					<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-89206"><a href="http://corporate.hubbardradio.com/terms-of-use/" class="Nav-link">Terms of Use</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-99796"><a href="http://federalnewsradio.com/copyright-policy/" class="Nav-link">Copyright/Usage Policy</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-99766"><a href="http://corporate.hubbardradio.com/dmca-notice/" class="Nav-link">DMCA Notice</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-89211"><a href="http://corporate.hubbardradio.com/privacy-policy/" class="Nav-link">Privacy Policy</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-53582"><a href="http://federalnewsradio.com/comment-policy/" class="Nav-link">Comment Policy</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-53661"><a href="http://federalnewsradio.com/eeo/" class="Nav-link">EEO Report</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-931411"><a href="http://federalnewsradio.com/wfed-1500-am-online-fcc-public-inspection-files/" class="Nav-link">FCC Online Public Inspection File</a></li>
					</ul>
				</div>

			</footer>
		</div><!-- end .MainContainer -->
		
		<div class="Ad Widget  alignleft">
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_footer_banner_1"></div>	</div>
</div>		
					<div class="MobileStaticAd u-mobileFill">
			<div class="Ad Widget  alignleft">
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_footer_mobile_1"></div>	</div>
</div>			</div>
			<div style="height:50px;"></div>
				
		<div id="DFP_slot_fnr_interstitial_1"></div><div id="DFP_slot_fnr_mobile_interstitial_1"></div><div id="DFP_slot_fnr_hover_1"></div>
	</div><!-- end .Overflow -->

	<section id="wp-footer">
				<!-- ShareThis -->
		<script type="text/javascript">var switchTo5x=true;</script>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" async="true" ></script>
		<script type="text/javascript">
			wait();
			// Wait until buttons.js is ready
			function wait ( ) {
				if ( typeof(stlib) == 'undefined' ) {
					setTimeout(wait, 250);
				} else {
					initShareThis();
				}
			}
			
			function initShareThis() {
				stLight.options({publisher: "4ddfcb9c-7369-43b4-b2f1-917b84eb34b7", onhover: false, doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});
			}
        </script>
		<!-- /ShareThis -->
		
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="federalnewsradio.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
                <script>
			window.Site = window.Site || {};
			window.Site.icons = window.Site.icons || {};
			window.Site.icons['image-arrow-circle-blue'] = "http:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-circle-blue.png";
			window.Site.icons['image-arrow-right-black'] = "http:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-right-black.png";
			window.Site.icons['image-arrow-left-black'] = "http:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-left-black.png";
			window.Site.icons['image-facebook-white'] = "http:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/facebook-white.png";
			window.Site.icons['image-twitter-white'] = "http:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/twitter-white.png";
		</script>
            <link rel='stylesheet' id='countdown_css-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/widget-countdown/includes/style/style.min.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-includes/js/thickbox/thickbox.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/js/main.min.js?no-cahe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_js_data = {"template_url":"http:\/\/federalnewsradio.com\/wp-content\/themes\/wfed"};
var ajax_object = {"ajaxurl":"http:\/\/federalnewsradio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/themes/wfed/assets/js/hp_ajax_loader.js?ver=1481556736'></script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/federalnewsradio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.2.12","language":""},"disqusIdentifier":"1288795 http:\/\/federalnewsradio.com\/?p=1288795","disqusShortname":"wfed","disqusTitle":"10 Things to Know for Today","disqusUrl":"http:\/\/federalnewsradio.com\/government-news\/2017\/02\/10-things-to-know-for-today-392\/","options":{"manualSync":""},"postId":"1288795"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wfed"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sailthru_config = {"domain":"horizon.federalnewsradio.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1yxsm73j7aop3quc9y5ifaw3.wpengine.netdna-cdn.com/wp-content/plugins/sailthru-custom/assets/js/sailthru.js?ver=0.1'></script>
		<!-- Advertising.com -->
		<img src="http://leadback.advertising.com/adcedge/lb?site=695501&srvc=1&betr=37725=904189[720]" width="1" height="1" border="0" />
		<img src=https://secure.ace-tag.advertising.com/action/type=127162/bins=1/rich=0/Mnum=1516/ width = 1 height= 1 border = 0>	
		<!-- /Advertising.com -->
				<!-- ChartBeat -->
		<script type='text/javascript'>
                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.sections = 'Government News'; 
                    _sf_async_config.authors = 'The Associated Press';


                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            window._sf_endpt = (new Date()).getTime();
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');

                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };

                    })();
		</script>

		<!-- /ChartBeat -->
				<!-- Hubspot -->
		<script type="text/javascript">
		  function downloadHubspotAtOnload() {
                    var d = document, s = "script", i = "hs-analytics", r = 300000;
		    if (d.getElementById(i)){ return;}
		    var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		    n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/407136.js';
		    e.parentNode.insertBefore(n, e);
		  };
                  
                  if (window.addEventListener)
                    window.addEventListener("load", downloadHubspotAtOnload, false);
                  else if (window.attachEvent)
                   window.attachEvent("onload", downloadHubspotAtOnload);
                  else window.onload = downloadHubspotAtOnload;
                  
		</script>
		<!-- /Hubspot -->
				<!-- Quantcast -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			function downloadQuantcastAtOnload() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
			};

			_qevents.push({
				qacct:"p-sgZGQjSAzUNrD"
			});
                        if (window.addEventListener)
                            window.addEventListener("load", downloadQuantcastAtOnload, false);
                        else if (window.attachEvent)
                            window.attachEvent("onload", downloadQuantcastAtOnload);
                        else window.onload = downloadQuantcastAtOnload;
		</script>
		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-sgZGQjSAzUNrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- /Quantcast -->
		
		
		<!-- Swiftype --> 

        <script type="text/javascript">
		  (function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
		  (w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
		  e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
		  })(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
		  
		  _st('install','kq8ovTCkHwNFfmAyLyiJ','2.0.0');
		</script>
        <script type="text/javascript" src="//s.swiftypecdn.com/cc/S1TfUtxaSwr76mxAepsK.js"></script>
		<!-- /Swiftype -->
		
		
		               
		<!-- Taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];

					_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola_ad_1","placement":"bottom-main-column","target_type":"mix"});
		
			_taboola.push({flush: true});
		</script>
		<!-- /Taboola -->
				<!-- TwentySixty -->
		<div id="ttdUniversalPixelTagc7130402a6c547e2a334fe06559f886a" style="display:none">
			<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript" async defer></script>
			<script type="text/javascript">
			(function(global) {
			if (typeof TTDUniversalPixelApi === 'function')
			{ var universalPixelApi = new TTDUniversalPixelApi(); universalPixelApi.init("eac6kka", ["msqi0ya"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagc7130402a6c547e2a334fe06559f886a"); }
			})(this);
			</script>
		</div>
		<!-- /TwentySixty -->
			</section>

</body>
</html>