<!doctype html>

<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie-8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9 lt-ie10"><![endif]-->
<!--[if !IE]> --> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<title>Big California dam&#039;s new spillway already has cracks in it - FederalNewsRadio.com</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	                    <meta name="st:robots" content="nofollow, noindex">
                <meta property="fb:pages" content="95135221781">              
	        <script>
          Site = typeof Site !== 'undefined' ? Site : {};
          Site.renderedPosts = [];
        </script>
      		<!-- SailThru -->
			<meta name="sailthru.canonical" content="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/" />
			<meta name="sailthru.date" content="2017-11-28 04:32:20" />
								<meta name="sailthru.image.full" content="https://federalnewsradio.com/wp-content/uploads/2017/11/Damaged_Dam_48078.jpg" />
			<meta name="sailthru.image.thumb" content="https://federalnewsradio.com/wp-content/uploads/2017/11/Damaged_Dam_48078-150x150.jpg" />
				<!-- /SailThru -->
		<meta http-equiv="refresh" content="720" />
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/" />
<link rel="canonical" href="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Big California dam&#039;s new spillway already has cracks in it" />
<meta property="og:description" content="State officials say the small cracks that have appeared in Oroville Dam&#039;s brand-new concrete spillway were expected and do not pose a threat" />
<meta property="og:url" content="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/" />
<meta property="og:site_name" content="FederalNewsRadio.com" />
<meta property="article:section" content="Government News" />
<meta property="article:published_time" content="2017-11-28T16:32:20-05:00" />
<meta property="article:modified_time" content="2017-11-28T16:33:18-05:00" />
<meta property="og:updated_time" content="2017-11-28T16:33:18-05:00" />
<meta property="og:image" content="https://federalnewsradio.com/wp-content/uploads/2017/11/Damaged_Dam_48078.jpg" />
<meta property="og:image:width" content="1965" />
<meta property="og:image:height" content="1300" />
<meta property="DC.date.issued" content="2017-11-28T16:32:20-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='SailThru-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/sailthru-custom/assets/css/sailthru.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/css/foundation.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='animatecss-2017-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/slick.js/slick/slick.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='listen-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/css/listen.css?ver=1493034451' type='text/css' media='screen' />
<link rel='stylesheet' id='site-2017-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/css/site.min.css?re-publish=8-28-17-1400' type='text/css' media='all' />
		<!-- DFP -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
                        var advelvetTargeting = [];
                        advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                        googletag.cmd.push(function () {
                            googletag.pubads().setTargeting('advelvet', advelvetTargeting);
                        });
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- /DFP -->
		 
		<!-- Google Analytics -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23103174-12', 'auto');
 
					ga('set', 'dimension1', 'The Associated Press');
					ga('send', 'pageview');
		</script>
		<!-- /Google Analytics -->
		<script src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/advertisement.js" async></script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZGJTC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZGJTC');</script>
		<!-- End Google Tag Manager -->
		
		                
		<!-- Taboola -->
                <script type="text/javascript">
                    function downloadTaboolaAtOnload() {
                                                        window._taboola = window._taboola || [];
                                _taboola.push({article:'auto'});
                                !function (e, f, u) {
                                        e.async = 1;
                                        e.src = u;
                                        f.parentNode.insertBefore(e, f);
                                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/wtop-federalnewsradio/loader.js');
                                            }
                    if (window.addEventListener)
                        window.addEventListener("load", downloadTaboolaAtOnload, false);
                    else if (window.attachEvent)
                        window.attachEvent("onload", downloadTaboolaAtOnload);
                    else window.onload = downloadTaboolaAtOnload;
                </script>
		<!-- /Taboola -->
		<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/jquery/jquery-1.11.2.min.js'></script>

        <script>
        // Fallback to loading jQuery from a local path if the CDN is unavailable
        (window.jQuery || document.write('<script src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/jquery/dist/jquery.min.js"><\/script>'));
        </script><script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/lodash/dist/lodash.compat.min.js?ver=1493034452'></script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/modernizr/modernizr-custom.js?ver=1493034452'></script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/fastclick/lib/fastclick.min.js?ver=1493034451'></script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/foundation/js/foundation/foundation.min.js?ver=1493034452'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/federalnewsradio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/js/site.min.js?ver=4.7.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/dfp-custom/assets/js/dfp.js?ver=1.5'></script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/dfp-custom/assets/js/new-relic-monitor.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='https://federalnewsradio.com/wp-json/' />
<link rel='shortlink' href='https://federalnewsradio.com/?p=1664425' />
<link rel="alternate" type="application/json+oembed" href="https://federalnewsradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalnewsradio.com%2Fgovernment-news%2F2017%2F11%2Fbig-california-dams-new-spillway-already-has-cracks-in-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalnewsradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalnewsradio.com%2Fgovernment-news%2F2017%2F11%2Fbig-california-dams-new-spillway-already-has-cracks-in-it%2F&#038;format=xml" />
			<meta property="fb:pages" content="95135221781" />
							<meta property="ia:markup_url_dev" content="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/?ia_markup=1" />
				<link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="https://federalnewsradio.com/feed/podcast/" />
        <style>
            body{
                padding : 0px !important;
            }
			html.wp-toolbar{padding-top: 0px !important;}
        </style>
    <!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" async="async" defer="defer">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Big California dam&#8217;s new spillway already has cracks in it","url":"https:\/\/federalnewsradio.com\/government-news\/2017\/11\/big-california-dams-new-spillway-already-has-cracks-in-it\/","thumbnailUrl":"https:\/\/federalnewsradio.com\/wp-content\/uploads\/2017\/11\/Damaged_Dam_48078-150x150.jpg","articleId":"1664425","dateCreated":"2017-11-28T21:32:20Z","articleSection":"Government News","creator":["The Associated Press"],"keywords":["the associated press\/government news","the associated press\/u.s. news"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://federalnewsradio.com"><link rel="https://theeventscalendar.com/" href="https://federalnewsradio.com/wp-json/tribe/events/v1/" /><link rel="alternate" type="application/rss+xml" title="FederalNewsRadio.com &raquo; Feed" href="https://federalnewsradio.com/feed/" />
<link rel="apple-touch-icon-precomposed" sizes="57x57"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png"
	href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/favicons/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="FederalNewsRadio.com" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage"
	content="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo"
	content="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo"
	content="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo"
	content="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo"
	content="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/favicons/mstile-310x310.png" />
			<!-- Begin ChartBeat  -->
			<script type="text/javascript">
				var _sf_async_config = _sf_async_config || {};
				/** CONFIGURATION START **/
				_sf_async_config.uid = 55822; // ACCOUNT NUMBER
				_sf_async_config.domain = 'federalnewsradio.com'; // DOMAIN 
				_sf_async_config.flickerControl = false;
				_sf_async_config.useCanonical = true;
				/** CONFIGURATION END **/
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

			<!-- End ChartBeat -->
					<!-- Begin NewRelic  -->
		<script type="text/javascript">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</script>
		<!-- End NewRelic -->
		
	<!--[if IE 8]>
		<link rel="stylesheet" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/css/nomq.css">
		<link rel="stylesheet" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/css/ie8.css">
			<![endif]-->
        <!--[if IE 8]>
		<link rel="stylesheet" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/fonts/lato.css">
		<link rel="stylesheet" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/fonts/sourcesanspro.css">
		<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/media-match/media.match.min.js"></script>
		<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
		<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/vendor/object.keys/src/object.keys.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-1664425 single-format-standard tribe-no-js">
<!-- Audio tracking -->
	

	<div class="body-overflow">

		
		<header class="header">
			<div class="header__wrap wrap">
				<div class="header__content">
					<p class="header__logo">
						<a href="https://federalnewsradio.com">
							<img src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/logo.png" width="293" height="70" alt="Federal News Radio">
						</a>
					</p>
					<button class="header__menu-icon"><b class="svg svg--menu" data-svg-url="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/icons/menu.svg" data-icon="menu"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="18" height="13" viewBox="0 0 18 13"><path fill="#fff" d="M16.15 2.08H.97C.43 2.08 0 1.64 0 .99 0 .44.43 0 .97 0h15.18c.54 0 1.08.44 1.08.99 0 .65-.54 1.09-1.08 1.09zM16.15 12.08H.97A.97.97 0 0 1 0 11.1c0-.66.43-1.1.97-1.1h15.18c.54 0 .97.44.97.99.11.65-.43 1.09-.97 1.09zM16.15 7.08H.97C.43 7.08 0 6.64 0 5.99 0 5.44.43 5 .97 5h15.18c.54 0 1.08.44 1.08.99 0 .65-.54 1.09-1.08 1.09z"/></svg></b></button>
					<nav class="Nav Nav--2017_utility nav nav--utility"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458751"><a href="https://federalnewsradio.com/category/technology-main/" class="Nav-link nav__link">Technology</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458752"><a href="https://federalnewsradio.com/category/defense-main/" class="Nav-link nav__link">Defense</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458753"><a href="https://federalnewsradio.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Causey</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458754"><a href="https://federalnewsradio.com/category/your-job/" class="Nav-link nav__link">Your Job</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458755"><a href="https://federalnewsradio.com/category/your-money/" class="Nav-link nav__link">Your Money</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458756"><a href="https://federalnewsradio.com/category/policy/" class="Nav-link nav__link">Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458757"><a href="https://federalnewsradio.com/category/contracting/" class="Nav-link nav__link">Contracting</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458759"><a href="https://federalnewsradio.com/category/tom-temin-federal-drive/" class="Nav-link nav__link">Federal Drive</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458760"><a href="https://federalnewsradio.com/category/commentary-analysis/" class="Nav-link nav__link">Commentary</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458761"><a href="https://federalnewsradio.com/federal-insights" class="Nav-link nav__link">Insights</a></li>
</ul></nav>					<button class="header__search-icon"><b class="svg svg--search" data-svg-url="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/icons/search.svg" data-img-url="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/icons/search.png" data-icon="search"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="22" height="21" viewBox="0 0 22 21"><path fill="#fff" d="M13.56 12.31c1.02-1.29 1.66-2.91 1.66-4.69 0-4.2-3.41-7.62-7.61-7.62S0 3.42 0 7.62c0 4.21 3.41 7.63 7.61 7.63 1.79 0 3.42-.65 4.72-1.7l7.18 7.19c.17.17.4.26.62.26.22 0 .44-.09.61-.26.35-.34.35-.89 0-1.23zM1.74 7.62c0-3.24 2.63-5.87 5.87-5.87 3.23 0 5.86 2.63 5.86 5.87 0 3.25-2.63 5.88-5.86 5.88-3.24 0-5.87-2.63-5.87-5.88z"/></svg>
</b></button>
				</div>
				<form role="search" method="get" class="search-form" action="https://federalnewsradio.com/" onSubmit="return Site.redirectSearch();">
					<!--<span class="search-form__icon"><b class="svg svg--search" data-svg-url="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/icons/search.svg" data-img-url="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/icons/search.png" data-icon="search"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="22" height="21" viewBox="0 0 22 21"><path fill="#fff" d="M13.56 12.31c1.02-1.29 1.66-2.91 1.66-4.69 0-4.2-3.41-7.62-7.61-7.62S0 3.42 0 7.62c0 4.21 3.41 7.63 7.61 7.63 1.79 0 3.42-.65 4.72-1.7l7.18 7.19c.17.17.4.26.62.26.22 0 .44-.09.61-.26.35-.34.35-.89 0-1.23zM1.74 7.62c0-3.24 2.63-5.87 5.87-5.87 3.23 0 5.86 2.63 5.86 5.87 0 3.25-2.63 5.88-5.86 5.88-3.24 0-5.87-2.63-5.87-5.88z"/></svg>
</b></span>-->
					<label class="search-form__label">
						<span class="search-form__label-text">Search</span>
						<input type="text" class="search-form__field" id='search-form__field' placeholder="Search &hellip;" value="" name="s" >
					</label>
					<button class="search-form__close js-search-close" type="button">
						<b class="svg svg--close" data-svg-url="https://federalnewsradio.com/wp-content/themes/wfed/assets/img/icons/close.svg" data-icon="close"><svg role="img" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><title>close</title><path d="M12.12 5.38l-1.5-1.5L8 6.5 5.37 3.88l-1.5 1.5L6.5 8l-2.62 2.62 1.5 1.5L8 9.5l2.62 2.62 1.5-1.5L9.5 8zM8 16a8 8 0 1 1 8-8 8 8 0 0 1-8 8z" fill="#4d4d4f"/></svg></b>					</button>
					<b class="search-form__line"></b>
				</form>
			</div>
		</header><!-- end .header -->
<div class="main-menu" >
	<div class="main-menu__overlay"></div>
	<div class="main-menu__wrap">
		<div class="main-menu__wrap-scroll">
			<div class="main-menu__wrap-inner">
				<div class="main-menu__top">
					<a href="https://federalnewsradio.com/listen-live/" class="main-menu__button button button--red" target="_blank">
						Listen Live
					</a>

											<a href="https://federalnewsradio.com/sports-schedule/" class="main-menu__button button" target="_blank">
							Sports						</a>
									</div>

				<hr class="main-menu__top-line">

				<nav class="Nav Nav--2017_side main-menu__nav-container nav nav--side"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458602"><div class="nav__link-wrap"><a href="/index" class="Nav-link nav__link">Homepage</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458603"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/technology-main/" class="Nav-link nav__link">Technology</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458609"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/ask-the-cio/" class="Nav-link nav__link">Ask the CIO</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1594159"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/cyber-chat/" class="Nav-link nav__link">CyberChat</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458617"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/federal-executive-forum/" class="Nav-link nav__link">Federal Executive Forum</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458620"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/federal-tech-talk/" class="Nav-link nav__link">Federal Tech Talk</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1561172"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/reporters-notebook/reporters-notebook-jason-miller/" class="Nav-link nav__link">Reporter&#8217;s Notebook</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458623"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/defense-main/" class="Nav-link nav__link">Defense</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1561171"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/reporters-notebook/scott-maucione/" class="Nav-link nav__link">DoD Personnel Notebook</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1561170"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/reporters-notebook/dod-reporters-notebook-jared-serbu/" class="Nav-link nav__link">DoD Reporter&#8217;s Notebook</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458624"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/on-dod/" class="Nav-link nav__link">On DoD</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458625"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/tom-temin-federal-drive/federal-drive/pentagon-solutions/" class="Nav-link nav__link">Pentagon Solutions</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458626"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Causey</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458627"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Federal Report</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458628"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/causey/your-turn/" class="Nav-link nav__link">Your Turn w/ Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458629"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/your-job/" class="Nav-link nav__link">Your Job</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458635"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/business-of-government-hour/" class="Nav-link nav__link">Business of Government Hour</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458636"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/fedtalk/" class="Nav-link nav__link">FEDTalk</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458637"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/fed-access/" class="Nav-link nav__link">Fed Access</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458638"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/women-of-washington/" class="Nav-link nav__link">Women of Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458639"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/your-money" class="Nav-link nav__link">Your Money</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458640"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/for-your-benefit/" class="Nav-link nav__link">For Your Benefit</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458641"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/causey/your-turn/" class="Nav-link nav__link">Your Turn w/ Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458642"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/policy/" class="Nav-link nav__link">Policy</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458643"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/agency-of-the-month/dhs-15th-anniversary/" class="Nav-link nav__link">Agency of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458644"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/insight-of-the-month/it-modernization-2017/" class="Nav-link nav__link">Insight of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458645"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/contracting/" class="Nav-link nav__link">Contracting</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458646"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/amtower-off-center/" class="Nav-link nav__link">Amtower Off Center</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458647"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/off-the-shelf/" class="Nav-link nav__link">Off The Shelf</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458650"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/ready-to-prime/" class="Nav-link nav__link">Ready To Prime</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458651"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/whats-working-washington/" class="Nav-link nav__link">What&#8217;s Working in Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458662"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/commentary-analysis/" class="Nav-link nav__link">Commentary</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458663"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/tom-temin-federal-drive/federal-drive/tom-temin-commentary/" class="Nav-link nav__link">Tom Temin</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458664"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458665"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/tom-temin-federal-drive/" class="Nav-link nav__link">Federal Drive</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458671"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/federal-newscast/" class="Nav-link nav__link">Federal Newscast</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1469005"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/headlines/" class="Nav-link nav__link">AP News</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458672"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/federal-insights/" class="Nav-link nav__link">Insights</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458673"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/agency-of-the-month/dhs-15th-anniversary/" class="Nav-link nav__link">Agency in Focus</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458674"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/chats/" class="Nav-link nav__link">Chats</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458675"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/expert-edition-ebook-library/" class="Nav-link nav__link">eBook Library</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1612853"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/executive-briefings/" class="Nav-link nav__link">Executive Briefings</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458679"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/industry-analysis/" class="Nav-link nav__link">Industry Analysis</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458680"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/insight-of-the-month/it-modernization-2017/" class="Nav-link nav__link">Insight of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458681"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/panel-discussions/" class="Nav-link nav__link">Panel Discussions</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458682"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/surveys/" class="Nav-link nav__link">Surveys</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458683"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/advertise-on-federal-news-radio/" class="Nav-link nav__link">Advertise</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458684"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/media-kit/" class="Nav-link nav__link">Media Kit</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458685"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/contact-us/" class="Nav-link nav__link">Contact Us</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458693"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/podcast-dc-3/" class="Nav-link nav__link">Podcasts/Radio Shows</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458694"><div class="nav__link-wrap"><a href="https://www.podcastone.com/federal-newstalk" class="Nav-link nav__link">Federal Newscast</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458695"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/tom-temin-federal-drive/" class="Nav-link nav__link">Federal Drive</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458696"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/amtower-off-center/" class="Nav-link nav__link">Amtower Off Center</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458697"><div class="nav__link-wrap"><a href="https://www.podcastone.com/ask-the-cio" class="Nav-link nav__link">Ask the CIO</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1663829"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/bureauchat/" class="Nav-link nav__link">Bureauchat</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458698"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/business-of-government-hour/" class="Nav-link nav__link">Business of Government Hour</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1594157"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/cyber-chat/" class="Nav-link nav__link">CyberChat</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458702"><div class="nav__link-wrap"><a href="https://custom.federalnewsradio.com/essentials-of-healthy-living" class="Nav-link nav__link">Essentials of Healthy Living</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458703"><div class="nav__link-wrap"><a href="https://custom.federalnewsradio.com/executive-leaders-radio" class="Nav-link nav__link">Executive Leaders Radio</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458704"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/fed-access/" class="Nav-link nav__link">Fed Access</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458705"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/federal-executive-forum/" class="Nav-link nav__link">Federal Executive Forum</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458706"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/fedtalk/" class="Nav-link nav__link">FEDTalk</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458707"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/foodie-and-the-beast/foodie-and-the-beast-2/" class="Nav-link nav__link">Foodie and the Beast</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458708"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/for-your-benefit/" class="Nav-link nav__link">For Your Benefit</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458715"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/sponsored-content/market-chat/" class="Nav-link nav__link">Market Chat</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458716"><div class="nav__link-wrap"><a href="https://www.fool.com/podcasts/motley-fool-money/?source=ihpftrlnk0000001" class="Nav-link nav__link">Motley Fool Money</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458718"><div class="nav__link-wrap"><a href="http://www.musicandthespokenword.com/" class="Nav-link nav__link">Music and the Spoken Word</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458719"><div class="nav__link-wrap"><a href="https://www.podcastone.com/on-dod" class="Nav-link nav__link">On DoD</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458720"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/of-consuming-interest/" class="Nav-link nav__link">Of Consuming Interest</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458721"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/off-the-shelf/" class="Nav-link nav__link">Off the Shelf</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458722"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/ready-to-prime/" class="Nav-link nav__link">Ready to Prime</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458723"><div class="nav__link-wrap"><a href="https://custom.federalnewsradio.com/tech-talk-radio" class="Nav-link nav__link">Tech Talk Radio</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458724"><div class="nav__link-wrap"><a href="https://www.podcastone.com/your-turn-with-mike-causey" class="Nav-link nav__link">Your Turn w/ Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458725"><div class="nav__link-wrap"><a href="https://admin.podcastone.com/whats-working-in-washington" class="Nav-link nav__link">What&#8217;s Working in Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458728"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/category/radio-interviews/women-of-washington/" class="Nav-link nav__link">Women of Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1493119"><div class="nav__link-wrap"><a href="https://federalnewsradio.com/partners-events/" class="Nav-link nav__link">Partners/Events</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458733"><div class="nav__link-wrap"><a href="/index" class="Nav-link nav__link">Homepage</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul></nav>
				<hr class="main-menu__bottom-line">

				<div class="main-menu__footer">
					<p class="main-menu__copyright">Copyright © 2017 by Federal News Radio. All rights reserved.</p>
				</div>
			</div>
		</div>
	</div>
</div>	
 <div class="main-container">
	<div class="main-container__wrap wrap">
		


 
<div class="layout">

		<div class="layout__content-ad ad">	
		<div id="DFP_slot_fnr_header_banner_1"></div>		</div>
	
		<div class="column xlarge-8 u-borderBetween-right">
			<div class="SingleEntry Entry author-the-associated-press">

			  <div class="breadcrumbs breadcrumbs-header"> <span prefix="v: http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://federalnewsradio.com" rel="v:url" property="v:title"><div class='__sprite-icon-home' alt='Home'>&nbsp;</div></a> <div class='bcrms_seperator'>&nbsp;</div> <span rel="v:child"><span typeof="v:Breadcrumb"><a href="https://federalnewsradio.com/category/associated-press/" rel="v:url" property="v:title">The Associated Press</a> <div class='bcrms_seperator'>&nbsp;</div> <span rel="v:child"><span typeof="v:Breadcrumb"><a href="https://federalnewsradio.com/category/associated-press/government-news/" rel="v:url" property="v:title">Government News</a> <div class='bcrms_seperator'>&nbsp;</div> <span rel="v:child"><span typeof="v:Breadcrumb"><span class="breadcrumb_last" property="v:title"><div class="bread_crumb_post">...</div></span></span></span></span></span></span></span></span></span> </div>
				<div class="Entry-header">
					
					<h1 class="Entry-title">Big California dam&#8217;s new spillway already has cracks in it</h1>

					<div class="Entry-info">
										<div class="Entry-infoImg author-the-associated-press"><img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/AP_RGB-259x300-112x112.png" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/AP_RGB-259x300-112x112.png" alt="" class="lazyload" /></div>
										<div class="Entry-infoContent">
						<div>
													By <a href="https://federalnewsradio.com/author/the-associated-press/">The Associated Press</a> 
														<br>
																		</div>	
						
						<div>
							<span class="Entry-date" data-swiftype-name="publish_date" data-swiftype-type="date">
							November 28, 2017 4:32 pm							</span>	
							<div class='read-time'><div class='__sprite-icon-clock'>&nbsp;</div>2 min read</div>	
						</div>				
										
					</div>

											<div class="Entry-infoSocial">
							<div class="Entry-social">
				<strong class="shares">Share  </strong>
			<span  class="__sprite-icon-facebook st_facebook_custom" st_url="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/">&nbsp;</span><span  class="__sprite-icon-twitter st_twitter_custom" st_via="fednewsradio" st_url="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/">&nbsp;</span><span  class="__sprite-icon-linkedin st_linkedin_custom" st_url="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/">&nbsp;</span><span  class="__sprite-icon-email show-for-medium-up st_email_custom" st_url="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/">&nbsp;</span><span  class="__sprite-icon-print show-for-medium-up st_print_custom" st_url="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/">&nbsp;</span><span  class="__sprite-icon-more show-for-medium-up st_sharethis_custom" st_url="https://federalnewsradio.com/government-news/2017/11/big-california-dams-new-spillway-already-has-cracks-in-it/">&nbsp;</span>
</div>						</div>
										</div>

					
				</div>

					
			
			
				<div class="Entry-content u-textFormat">
					<p>SAN FRANCISCO (AP) — Small cracks that have appeared in the brand new concrete spillway at Oroville Dam were expected and do not pose a threat, California state officials said in previously undisclosed letters.</p>
<p>In an October letter, federal regulators asked Department of Water Resources official to explain the hairline cracks on the dam&#8217;s new massive concrete flood-control chute, KQED radio of San Francisco reported Tuesday.</p>
<p>The Federal Energy Regulatory Commission also asked water officials what, if any, steps might be required to address the issue.</p>
<p>California water officials responded in November that the state&#8217;s efforts to build a more durable spillway caused the cracks, which were anticipated.</p><style>
	.promo-main{padding: 5px 0; }
.promo-inline p{ color:#0093d0; font-weight: 600; }
.promo_dash{
	border-bottom: 1px solid #d4d4d4;
    vertical-align: text-top;
    line-height: 3px;
    margin-right: 10px;
    display: inline;
	}
</style>
 	 
	<div class='promo-main'> 
    	<a class="promo-inline" target="_blank"  href="https://marketing.federalnewsradio.com/features-2/cloud-executive-briefing-2017?utm_campaign=Sponsored%20Content%20-%20Red%20Hat&utm_source=inarticlepromo">
			<p><span class='promo_dash'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>Federal Insights: Learn how agency and industry experts are exploring the state of the hybrid cloud.
</p>        </a>
    </div>
 <div class="Ad Widget  alignleft">
			<div class="Ad-label">Advertisement</div>
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_article_1"></div>	</div>
</div><!--  AMP ad slot - Doubleclick -->
                    <amp-ad
                            layout="responsive"
                            width=300
                            height=250
                            type="doubleclick"
                    data-slot="/6585/wfed_mobile_right">
                    </amp-ad>
                    <!--  //end AMP ad -->
<p>&#8220;The hairline cracks are a result of some of the design elements included to restrain the slabs and produce a robust and durable structure,&#8221; the letter read, adding that the cracking &#8220;was anticipated and is not expected to affect the integrity of the slabs.&#8221;</p>
<p>The evidence for and reasoning behind DWR&#8217;s statements about the cause of the cracking is not available for independent assessment, the station reported.</p>
<p>University of California civil engineering professor Robert Bea, a veteran analyst of structure failures, said cracking in high-strength reinforced concrete structures is never expected.</p>
<p>The cracking &#8220;develops paths for water to reach the steel elements embedded in the concrete and accelerate corrosion,&#8221; Bea wrote in an email. &#8220;Such corrosion was responsible for the degradation and ultimate failure of the steel reinforcing in parts of the original gated spillway.&#8221;</p>
<p>In February, authorities ordered nearly 200,000 people downstream of the dam to evacuate when both spillways suddenly began crumbling. The feared uncontrolled releases of water over the dam did not occur, and authorities allowed residents to return to their homes within days.</p>
<p>State officials say emergency and subsequent repairs of the 770-foot (235-meter) dam have so far cost at least $640 million but not all costs have been identified yet.</p><style>
	.promo-main{padding: 5px 0; }
.promo-inline p{ color:#0093d0; font-weight: 600; }
.promo_dash{
	border-bottom: 1px solid #d4d4d4;
    vertical-align: text-top;
    line-height: 3px;
    margin-right: 10px;
    display: inline;
	}
</style>
 	 
	<div class='promo-main'> 
    	<a class="promo-inline" target="_blank"  href="https://custom.federalnewsradio.com/online-chats/open-season-chat-nov-2017">
			<p><span class='promo_dash'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>Sign up for our Open Season online chat with Walt Francis on Wednesday, Nov. 29, at 11 a.m. (ET).
</p>        </a>
    </div>
 
				</div>

			

				<div class="Entry-footer">
				  <div class="Entry-footer-row">

					<div class="topics-container" >
						<div id="comments_button" > 
		<image src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/1x1.trans.gif' class="__sprite-icon-comment-btn" style="border:none;" />
		<a href="#" data-disqus-identifier></a>
	</div>
					
<div class="Topics topics_footer">
	<div class="label items-list__heading">Related Topics</div>	<div class="list">
					<a class="tag"  href="https://federalnewsradio.com/category/associated-press/government-news/">Government News</a>
					<a class="tag"  href="https://federalnewsradio.com/category/associated-press/u-s-news/">U.S. News</a>
			</div>
</div>					
					</div>

					 
						
					 

				  </div>

				</div>

				<div class="Entry-comments" id="comments">
				
<div id="disqus_thread">
    </div>

				</div>
				<div class="Ad Widget MoreFrom u-mobileFill alignleft">
		
	<div class="Ad-content">
		<div id="taboola_ad_1"></div>	</div>
</div>			</div>
							<div class="MobileAd u-mobileFill">
				<div class="Ad Widget  alignleft">
		
	<div class="Ad-content">
		<div id="DFP_slot_fnr_right_mobile_1"></div>	</div>
</div>				</div>
					


		
		</div>
		<div class="column xlarge-4 show-for-xlarge-up u-boxPadding  u-borderBetween-left">
			<div class="Sidebar">
				<div class="Ad Widget"><div id="DFP_slot_fnr_right_1_1"></div></div>
<div class="Widget WidgetList ">
			<h3 class="Widget-title">
			Top Stories		</h3>
		<ul class="Widget-list Widget-content">
					<li class="Widget-item">

							<a class="Widget-link" href="https://federalnewsradio.com/workforce/2017/11/many-agencies-leery-of-continuous-evaluation-as-dod-plans-to-go-all-in/">
			
									<span class="Widget-itemImg">
						<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/army-cyber-22-180x120.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/army-cyber-22-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Agencies looking for more guidance on continuous evaluation, as DoD goes all in</strong>

													<span class="tag tag--primary">Top Story</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="https://federalnewsradio.com/legislation/2017/11/senate-silent-on-a-federal-pay-raise-and-other-bills-to-watch-next-week/">
			
									<span class="Widget-itemImg">
						<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/ThinkstockPhotos-589583420-180x120.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/ThinkstockPhotos-589583420-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">11 days to shutdown: Senate silent on a federal pay raise, other bills to watch</strong>

													<span class="tag tag--primary">Legislation</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="https://federalnewsradio.com/defense-main/2017/11/sesame-street-teams-with-dod-to-give-kids-with-military-parents-more-coping-mechanisms/">
			
									<span class="Widget-itemImg">
						<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Army-sesame-street-112817-180x120.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Army-sesame-street-112817-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Sesame Street teams with DoD to give kids with military parents more coping mechanisms</strong>

													<span class="tag tag--primary">Defense</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="https://federalnewsradio.com/your-money/2017/11/blue-cross-blue-shield-feea-partner-up-for-giving-tuesday/">
			
									<span class="Widget-itemImg">
						<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/ThinkstockPhotos-817121746-180x120.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/ThinkstockPhotos-817121746-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Blue Cross Blue Shield, FEEA partner up for Giving Tuesday</strong>

													<span class="tag tag--primary">Your Money</span>
											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="https://federalnewsradio.com/defense-main/2017/11/3-things-you-need-to-know-about-in-ndaa-as-a-service-member/">
			
									<span class="Widget-itemImg">
						<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/37850155234_01aaa8b99f_k-180x120.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/37850155234_01aaa8b99f_k-180x120.jpg" alt="" class="lazyload" />					</span>
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">3 things in the NDAA that will affect you</strong>

													<span class="tag tag--primary">Defense</span>
											</div>

							</a>
			
			</li>
			</ul>
</div><div class="Ad Widget"><div id="DFP_slot_fnr_right_3_1"></div></div>
<div class="Widget WidgetList ">
			<h3 class="Widget-title">
			The Associated Press		</h3>
		<ul class="Widget-list Widget-content">
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/government-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Government News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/u-s-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">U.S. News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/business-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Business News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/world-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">World News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/technology-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Technology News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/entertainment-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Entertainment News</strong>

											</div>

							</a>
			
			</li>
					<li class="Widget-item">

							<a class="Widget-link" href="http://federalnewsradio.com/category/associated-press/sports-news/">
			
				
					<div class="Widget-itemContent">
						<strong class="Entry-title">Sports News</strong>

											</div>

							</a>
			
			</li>
			</ul>
</div>
<div class="Widget WidgetPhoto" data-tb-region="Photo_Widget_Fed Photo of the Day (E - all pages)">
	<h3 class="Widget-title">

					<a href="https://federalnewsradio.com/fed-photo-of-the-day/2017/11/fed-photo-of-the-day/slide/1/">
		
			Fed Photo of the Day
						<svg class="Svg" data-name="arrow-circle" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100" height="42" viewBox="0 0 100 42">	<image src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/icons/arrow-circle.png" /><metadata>
<x:xmpmeta xmlns:x="adobe:ns:meta/" x:xmptk="Adobe XMP Core 5.6-c138 79.159824, 2016/09/14-01:09:01        ">
   <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
      <rdf:Description rdf:about=""/>
   </rdf:RDF>
</x:xmpmeta>
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                           
</metadata>
<image width="100" height="42" xlink:href="data:img/png;base64,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"/></svg>			</a>
		
	</h3>
	<div class="Entry Widget-content">
					<a href="https://federalnewsradio.com/fed-photo-of-the-day/2017/11/fed-photo-of-the-day/slide/1/">
		
			<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/26910871129_e2d1594e46_k-560x374.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/26910871129_e2d1594e46_k-560x374.jpg" alt="" class="lazyload" />
					</a>
		
					<h3 class="Entry-title">
				<a href="https://federalnewsradio.com/fed-photo-of-the-day/2017/11/fed-photo-of-the-day/slide/1/">				Crews set up Capitol Christmas Tree				</a>			</h3>
		
		
			</div>
</div><div class="Ad Widget"><div id="DFP_slot_fnr_right_4_1"></div></div>
<div class="Widget WidgetPhoto" data-tb-region="Photo_Widget_Today in History (E - all pages)">
	<h3 class="Widget-title">

					<a href="https://federalnewsradio.com/us-government-history/2017/11/day-u-s-government-history/slide/1/">
		
			Today in History
						<svg class="Svg" data-name="arrow-circle" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100" height="42" viewBox="0 0 100 42">	<image src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/icons/arrow-circle.png" /><metadata>
<x:xmpmeta xmlns:x="adobe:ns:meta/" x:xmptk="Adobe XMP Core 5.6-c138 79.159824, 2016/09/14-01:09:01        ">
   <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
      <rdf:Description rdf:about=""/>
   </rdf:RDF>
</x:xmpmeta>
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                           
</metadata>
<image width="100" height="42" xlink:href="data:img/png;base64,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"/></svg>			</a>
		
	</h3>
	<div class="Entry Widget-content">
					<a href="https://federalnewsradio.com/us-government-history/2017/11/day-u-s-government-history/slide/1/">
		
			<img  src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Mariner_3_and_4-560x374.jpg" data-lazy-src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Mariner_3_and_4-560x374.jpg" alt="" class="lazyload" />
					</a>
		
					<h3 class="Entry-title">
				<a href="https://federalnewsradio.com/us-government-history/2017/11/day-u-s-government-history/slide/1/">				1964: NASA launches Mariner 4 probe toward Mars				</a>			</h3>
		
		
			</div>
</div>		<style type="text/css">
		@media only screen and (max-width:48em) and (orientation:landscape)
		{
			#tsp-ticker-new table{width:100%;}
		}
		#tsp-ticker-new td { font-size: 12px; padding: 3px; }
		#tsp-ticker-new .oddrow { background: #ccc; }
		#tsp-ticker-new { border: 1px solid #01083a; margin-top: 50px; }
		</style>

		<div id="tsp-ticker-new">
		<h1 style="background:#01083a;color:#fff;font-size:14px;margin:0;padding:4px 0;text-align:center;">THRIFT SAVINGS PLAN TICKER</h1>
				<table class="tsp-ticker-new">		
				<tr>
					<td style="background-color: #fff;">Nov 27, 2017</td>
					<th>Close</th>
					<th>Change</th>
					<th>YTD</th>
				</tr>
									<tr class="oddrow">
						<td class="tsp-title">L Income</td>
						<td align="center">19.4204</td>
												<td align="center" style="color: red;">-0.0033</td>
						<td align="center">5.10%</td>
					</tr>
									<tr >
						<td class="tsp-title">L 2020</td>
						<td align="center">26.6120</td>
												<td align="center" style="color: red;">-0.0133</td>
						<td align="center">8.16%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">L 2030</td>
						<td align="center">30.2478</td>
												<td align="center" style="color: red;">-0.0306</td>
						<td align="center">11.87%</td>
					</tr>
									<tr >
						<td class="tsp-title">L 2040</td>
						<td align="center">32.8662</td>
												<td align="center" style="color: red;">-0.0415</td>
						<td align="center">13.66%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">L 2050</td>
						<td align="center">19.0003</td>
												<td align="center" style="color: red;">-0.0284</td>
						<td align="center">15.29%</td>
					</tr>
									<tr >
						<td class="tsp-title">G Fund</td>
						<td align="center">15.5063</td>
												<td align="center" style="color: green;">0.0030</td>
						<td align="center">1.92%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">F Fund</td>
						<td align="center">18.0952</td>
												<td align="center" style="color: green;">0.0108</td>
						<td align="center">3.44%</td>
					</tr>
									<tr >
						<td class="tsp-title">C Fund</td>
						<td align="center">36.5297</td>
												<td align="center" style="color: red;">-0.0097</td>
						<td align="center">16.90%</td>
					</tr>
									<tr class="oddrow">
						<td class="tsp-title">S Fund</td>
						<td align="center">47.4382</td>
												<td align="center" style="color: red;">-0.1878</td>
						<td align="center">14.35%</td>
					</tr>
									<tr >
						<td class="tsp-title">I Fund</td>
						<td align="center">30.3031</td>
												<td align="center" style="color: red;">-0.1058</td>
						<td align="center">22.15%</td>
					</tr>
								<tr>
					<td colspan="5" class="disclaimer">
						Closing price updated at approximately 6pm ET each business day.  More at <a href="http://www.tsp.gov" target="_blank">tsp.gov</a>.
					</td>
				</tr>
			</table>
				<div class="clearB"></div>
			
		</div>

		<div id="article_second_fold" style="margin-top:3.125rem;"></div>                	
						
			</div>
		</div>
	 
</div>
 

<div id="media_slider">
         
</div>		
<!-- The Associated Press
0 Views-->
 

		 
	</div><!-- end .wrap -->
</div><!-- end .main-container -->

<footer class="footer">
	<div class="footer__wrap wrap">
		<div class="footer__columns-wrap">
			<div class="footer__column footer__column--logo u-no-children-margin">
				<p><a href="https://federalnewsradio.com"><img src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/footer-logo.png" alt="" width="343" height="63"></a></p>
									<p class="footer__button-container">
						<a href="https://federalnewsradio.com/listen-live/" class="footer__button button button--red" target="_blank">
							Listen Live
						</a>
					</p>
							</div>
			<nav class="Nav Nav--2017-footer-columns nav nav--footer-columns"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458804"><a href="https://federalnewsradio.com/email-alerts/" class="Nav-link nav__link">Newsletter Sign Up</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458805"><a href="https://federalnewsradio.com/rss-feeds/" class="Nav-link nav__link">RSS Feeds</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458806"><a href="https://federalnewsradio.com/news-team/" class="Nav-link nav__link">News Team</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458807"><a href="https://federalnewsradio.com/careers/" class="Nav-link nav__link">Careers</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458808"><a href="https://federalnewsradio.com/contact-us/" class="Nav-link nav__link">Contact Us</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458810"><a href="https://federalnewsradio.com/about-federal-news-radio/" class="Nav-link nav__link">About Us</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458811"><a href="http://wtop.com/" class="Nav-link nav__link">WTOP</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458812"><a href="https://federalnewsradio.com/category/federal-insights/" class="Nav-link nav__link">Federal Insights</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458813"><a href="http://corporate.hubbardradio.com/" class="Nav-link nav__link">Hubbard Radio</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458814"><a href="https://federalnewsradio.com/podcast-dc-3/" class="Nav-link nav__link">Podcast DC</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458815"><a href="https://federalnewsradio.com/advertise-on-federal-news-radio/" class="Nav-link nav__link">Advertise</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458816"><a href="https://federalnewsradio.com/partners-events/" class="Nav-link nav__link">Events, Partnerships, Conferences</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458817"><a href="https://federalnewsradio.com/category/press-releases/" class="Nav-link nav__link">Press Release</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458818"><a href="https://federalnewsradio.com/media-kit/" class="Nav-link nav__link">Media Kit</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458822"><a href="https://federalnewsradio.com/radio-shows/" class="Nav-link nav__link">Radio Shows</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458823"><a href="https://federalnewsradio.com/sports-schedule/" class="Nav-link nav__link">Sports</a></li>
</ul></nav>		</div>
		<div class="footer__ad ad">
			<div id="DFP_slot_fnr_footer_banner_1"></div><div id="DFP_slot_fnr_footer_mobile_1"></div><div id="DFP_slot_fnr_mobile_interstitial_1"></div><div id="DFP_slot_fnr_interstitial_1"></div>		</div>
		<div class="footer__content">
			<nav class="Nav Nav--2017-footer nav nav--footer"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458791"><a href="http://corporate.hubbardradio.com/terms-of-use/" class="Nav-link nav__link">Terms of Use</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458792"><a href="https://federalnewsradio.com/copyright-policy/" class="Nav-link nav__link">Copyright/Usage Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458793"><a href="http://corporate.hubbardradio.com/dmca-notice/" class="Nav-link nav__link">DMCA Notice</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458794"><a href="http://corporate.hubbardradio.com/privacy-policy/" class="Nav-link nav__link">Privacy Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458797"><a href="https://federalnewsradio.com/comment-policy/" class="Nav-link nav__link">Comment Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458802"><a href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/6_1_2017Wash-DC-Market.pdf" class="Nav-link nav__link">FEO Report</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458803"><a href="https://federalnewsradio.com/wfed-1500-am-online-fcc-public-inspection-files/" class="Nav-link nav__link">FCC Online Inspection File</a></li>
</ul></nav>			<p class="footer__copyright">Copyright © 2017 by Federal News Radio. All rights reserved.</p>
		</div>
	</div>
</footer>



</div><!-- end .body-overflow -->

<section id="wp-footer">
			<!-- ShareThis -->
		<script type="text/javascript">var switchTo5x=true;</script>
		<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" async="true" ></script>
		<script type="text/javascript">
			wait();
			// Wait until buttons.js is ready
			function wait ( ) {
				if ( typeof(stlib) == 'undefined' ) {
					setTimeout(wait, 250);
				} else {
					initShareThis();
				}
			}
			
			function initShareThis() {
				stLight.options({publisher: "4ddfcb9c-7369-43b4-b2f1-917b84eb34b7", onhover: false, doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});
			}
        </script>
		<!-- /ShareThis -->
		
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="federalnewsradio.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>
			window.Site = window.Site || {};
			window.Site.icons = window.Site.icons || {};
			window.Site.icons['image-arrow-circle-blue'] = "https:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-circle-blue.png";
			window.Site.icons['image-arrow-right-black'] = "https:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-right-black.png";
			window.Site.icons['image-arrow-left-black'] = "https:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-left-black.png";
			window.Site.icons['image-facebook-white'] = "https:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/facebook-white.png";
			window.Site.icons['image-twitter-white'] = "https:\/\/federalnewsradio.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/twitter-white.png";
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='countdown_css-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/widget-countdown/includes/style/style.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/js/main.min.js?re_publish=8-25-17'></script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/federalnewsradio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.7","language":""},"disqusIdentifier":"1664425 https:\/\/federalnewsradio.com\/?p=1664425","disqusShortname":"wfed","disqusTitle":"Big California dam\u2019s new spillway already has cracks in it","disqusUrl":"https:\/\/federalnewsradio.com\/government-news\/2017\/11\/big-california-dams-new-spillway-already-has-cracks-in-it\/","options":{"manualSync":""},"postId":"1664425"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wfed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sailthru_config = {"domain":"horizon.federalnewsradio.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/sailthru-custom/assets/js/sailthru.js?ver=0.1'></script>
		
		<!-- AdExchange --> 

       <script type="text/javascript"><!--
			google_ad_client = "ca-pub-8053056755505505";
			/* FNR */
			google_ad_slot = "8789435909";
			google_ad_width = 4;
			google_ad_height = 0;
			//-->
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		<!-- /AdExchange -->
		
		
				<!-- Advertising.com -->
                <img src="https://secure.leadback.advertising.com/adcedge/lb?site=695501&betr=37725=904189[720]" width="1" height="1" border="0" />
		<img src="//secure.ace-tag.advertising.com/action/type=127162/bins=1/rich=0/Mnum=1516/" width ="1" height="1" border="0" />	
		<!-- /Advertising.com -->
				<!-- ChartBeat -->
		<script type='text/javascript'>
                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.sections = 'Government News'; 
                    _sf_async_config.authors = 'The Associated Press';


                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            window._sf_endpt = (new Date()).getTime();
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');

                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };

                    })();
		</script>

		<!-- /ChartBeat -->
		        <!-- Hubspot Analytics and Tracking -->
        <script type="text/javascript">
            function downloadHubspotAtOnload() {
                var d = document, s = "script", i = "hs-analytics", r = 300000;
                if (d.getElementById(i)){ return;}
                var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
                n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/407136.js';
                e.parentNode.insertBefore(n, e);

                var k="hs-script-loader";
                if (d.getElementById(k)){ return;}
                var m=d.createElement(s),c=d.getElementsByTagName(s)[0];
                m.id=k;m.src='//js.hs-scripts.com/407136.js';
                c.parentNode.insertBefore(m, c);
            };

            if (window.addEventListener)
                window.addEventListener("load", downloadHubspotAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadHubspotAtOnload);
            else window.onload = downloadHubspotAtOnload;

        </script>
        <!-- /Hubspot -->
        
		
			<!-- Begin Inspectlet Embed Code -->
		<script type="text/javascript" id="inspectletjs">
		window.__insp = window.__insp || [];
		__insp.push(['wid', 721877937]);
		(function() {
		function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = '//cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
		setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
		})();
		</script>
		<!-- End Inspectlet Embed Code -->
		
		
				<!-- Quantcast -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			function downloadQuantcastAtOnload() {
			var elem = document.createElement('script');
			//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                        elem.src = "//edge.quantserve.com/quant.js";
                        elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
			};

			_qevents.push({
				qacct:"p-sgZGQjSAzUNrD"
			});
                        if (window.addEventListener)
                            window.addEventListener("load", downloadQuantcastAtOnload, false);
                        else if (window.attachEvent)
                            window.attachEvent("onload", downloadQuantcastAtOnload);
                        else window.onload = downloadQuantcastAtOnload;
		</script>
		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-sgZGQjSAzUNrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- /Quantcast -->
		
		
		<!-- Swiftype --> 

        <script type="text/javascript">
		  (function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
		  (w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
		  e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
		  })(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
		  
		  _st('install','kq8ovTCkHwNFfmAyLyiJ','2.0.0');
		</script>
        <script type="text/javascript" src="//s.swiftypecdn.com/cc/S1TfUtxaSwr76mxAepsK.js"></script>
		<!-- /Swiftype -->
		
		
		               
		<!-- Taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];

					_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola_ad_1","placement":"bottom-main-column","target_type":"mix"});
		
			_taboola.push({flush: true});
		</script>
		<!-- /Taboola -->
				<!-- TwentySixty -->
		<div id="ttdUniversalPixelTagc7130402a6c547e2a334fe06559f886a" style="display:none">
                                        <script type="text/javascript">
                        function downloadTwentySixtyAtOnload() {
                            var element = document.createElement("script");
                            element.src = "https://js.adsrvr.org/up_loader.1.1.0.js";
                            document.body.appendChild(element);
                            if (typeof TTDUniversalPixelApi === 'function') { 
                                var universalPixelApi = new TTDUniversalPixelApi(); universalPixelApi.init("eac6kka", ["msqi0ya"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagc7130402a6c547e2a334fe06559f886a");
                            }
                        }
                        if (window.addEventListener)
                            window.addEventListener("load", downloadTwentySixtyAtOnload, false);
                        else if (window.attachEvent)
                            window.attachEvent("onload", downloadTwentySixtyAtOnload);
                        else window.onload = downloadTwentySixtyAtOnload;
                    </script>
		</div>
		<!-- /TwentySixty -->
		</section>

</body>
</html>